<!doctype html>
<html lang="de-DE">
<head>

    <link rel="preconnect" href="https://app.usercentrics.eu">
    <link rel="preconnect" href="https://api.usercentrics.eu">
    <link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="9lYvWTr3c" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MCNH3L8');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
<script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ifo-Institut rät von Vermögensteuer ab - dhz.net</title>
	<meta name="description" content="SPD, Linke und Grüne wollen Corona-Kosten auch mit einer Vermögensteuer finanzieren. Ifo-Präsident Fuest warnt davor." />
	<link rel="canonical" href="https://www.deutsche-handwerks-zeitung.de/ifo-institut-raet-von-vermoegensteuer-ab-197376/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ifo-Institut rät von Vermögensteuer ab" />
	<meta property="og:description" content="SPD, Linke und Grüne wollen Corona-Kosten auch mit einer Vermögensteuer finanzieren. Ifo-Präsident Fuest warnt davor." />
	<meta property="og:url" content="https://www.deutsche-handwerks-zeitung.de/ifo-institut-raet-von-vermoegensteuer-ab-197376/" />
	<meta property="og:site_name" content="dhz.net" />
	<meta property="article:publisher" content="https://www.facebook.com/deutschehandwerkszeitung" />
	<meta property="article:published_time" content="2021-08-30T12:56:04+00:00" />
	<meta property="article:modified_time" content="2021-08-30T12:56:07+00:00" />
	<meta property="og:image" content="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1709" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DHZ_Handwerk" />
	<meta name="twitter:site" content="@DHZ_Handwerk" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jessica Schömburg" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.deutsche-handwerks-zeitung.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//media.deutsche-handwerks-zeitung.de' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Feed" href="https://www.deutsche-handwerks-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Ifo-Institut rät von Vermögensteuer ab Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/ifo-institut-raet-von-vermoegensteuer-ab-197376/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pb-accordion-blocks-style-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/accordion-blocks/build/index.css?ver=1.3.5' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hzm-portal-base-style-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-base-tablesaw-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.css?ver=5.7.2' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='hzm-portal-base-tiny-slider-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/tiny-slider.css?ver=5.7.2' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='hzm-portal-glightbox-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/css/vendor/glightbox/glightbox.min.css?ver=5.7.2' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.7.5' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.7.5' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.7.5' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.7.5' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='validetta-css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/hzm-global-settings/css/validetta.min.css?ver=5.7.2' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.2' type='text/css' media='print' onload="this.media='all'; this.onload=null;" />
<style id='popup-maker-site-inline-css' type='text/css'>
/* Popup Theme 165356: Holzmann CMS Popup */
.pum-theme-165356, .pum-theme-enterprise-blue { background-color: rgba( 0, 0, 0, 0.70 ) } 
.pum-theme-165356 .pum-container, .pum-theme-enterprise-blue .pum-container { padding: 20px; border-radius: 0px; border: 1px none #000000; box-shadow: 0px 10px 25px 4px rgba( 2, 2, 2, 0.50 ); background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-165356 .pum-title, .pum-theme-enterprise-blue .pum-title { color: #0a0404; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: Oswald; font-weight: 400; font-size: 21px; line-height: 36px } 
.pum-theme-165356 .pum-content, .pum-theme-enterprise-blue .pum-content { color: #2d2d2d; font-family: Arial; font-weight: 400 } 
.pum-theme-165356 .pum-content + .pum-close, .pum-theme-enterprise-blue .pum-content + .pum-close { position: absolute; height: 28px; width: 28px; left: auto; right: 8px; bottom: auto; top: 8px; padding: 4px; color: #999999; font-family: Arial; font-weight: 400; font-size: 20px; line-height: 20px; border: 1px none #ffffff; border-radius: 42px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 255, 255, 255, 1.00 ) } 

#pum-165380 {z-index: 1999999999}

</style>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.head.min.js?ver=1630281600' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.7.5' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"}}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_legacy_multi = {"48":"1"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_legacy_multi = {"48":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.7.5' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=5.7.2#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.deutsche-handwerks-zeitung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deutsche-handwerks-zeitung.de/wp-json/wp/v2/posts/197376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deutsche-handwerks-zeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.5.1" />
<link rel='shortlink' href='https://www.deutsche-handwerks-zeitung.de/?p=197376' />
<link rel="alternate" type="application/json+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fifo-institut-raet-von-vermoegensteuer-ab-197376%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fifo-institut-raet-von-vermoegensteuer-ab-197376%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1-70x70.png" sizes="32x32" />
<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3204299','AdSlot_3202150','AdSlot_3204301','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var tabletRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204299','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var desktopRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204292','AdSlot_3202158','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3202146','AdSlot_3204293','AdSlot_3202155');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");
				api.configureRenderSlot("AdSlot_3202147").setContentunitId(3202147);
api.configureRenderSlot("AdSlot_3204302").setContentunitId(3204302);
api.configureRenderSlot("AdSlot_3204292").setContentunitId(3204292);
api.configureRenderSlot("AdSlot_3202158").setContentunitId(3202158);
api.configureRenderSlot("AdSlot_3204299").setContentunitId(3204299);
api.configureRenderSlot("AdSlot_3204300").setContentunitId(3204300);
api.configureRenderSlot("AdSlot_3202150").setContentunitId(3202150);
api.configureRenderSlot("AdSlot_3204301").setContentunitId(3204301);
api.configureRenderSlot("AdSlot_3319871").setContentunitId(3319871);
api.configureRenderSlot("AdSlot_3202148").setContentunitId(3202148);
api.configureRenderSlot("AdSlot_3202146").setContentunitId(3202146);
api.configureRenderSlot("AdSlot_3204293").setContentunitId(3204293);
api.configureRenderSlot("AdSlot_3202155").setContentunitId(3202155);
			});
		</script>
	
	<!-- SZM js -->
	<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>

</head>

<body class="post-template-default single single-post postid-197376 single-format-standard theme-hzm-portal-base woocommerce-no-js">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Ifo-Institut rät von Vermögensteuer ab - dhz.net";


	var et_code			= "HD3AmK";
	var et_areas        = "Deutsche+Handwerks+Zeitung+-+Ifo-Institut+r%C3%A4t+von+Verm%C3%B6gensteuer+ab+%26%238211%3B+dhz.net";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fifo-institut-raet-von-vermoegensteuer-ab-197376%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Mobile -->
<div id="AdSlot_3204300" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204300");})</script>
			</div>
<!-- Overlay Overlay Tablet + Desktop -->
<div id="AdSlot_3204299" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204299");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3202147" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202147");})</script>
			</div>
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3202150" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202150");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.deutsche-handwerks-zeitung.de/" rel="home">
						<img class="site-branding__logo" alt="dhz.net" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/img/logo.svg" />
					</a>
				</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-126906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126906"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-164699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164699"><a href="https://anzeigen.deutsche-handwerks-zeitung.de">Anzeigenmarkt</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/feed">RSS</a></li>
</ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.deutsche-handwerks-zeitung.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-43622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43622"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/">Politik + Wirtschaft</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43622 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43628"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/deutschland/">Deutschland</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43631"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/europa/">Europa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43625"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/branche/">Branche</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43592"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/">Betriebsführung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43592 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43607"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/">Personal + Management</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43601"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/it-digitalisierung/">IT + Digitalisierung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43604"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/mobilitaet/">Mobilität</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43595"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/finanzen/">Finanzen</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43598"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/gesundheit/">Gesundheit</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43610"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/produktneuheiten/">Produktneuheiten</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43634"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/">Recht + Steuern</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43634 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43637"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/recht/">Recht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43640"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/steuertipps/">Steuertipps</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43583"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/">Ausbildung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43583 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43586"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/tipps-fuer-ausbilder/">Für Ausbilder</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43589"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/fuer-azubis/">Für Azubis</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43613"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/">Panorama</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43613 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/menschen-betriebe/">Menschen + Betriebe</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43619"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/ratgeber-unterhaltung/">Ratgeber + Unterhaltung</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-164063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164063"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/themen/">Themen</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-163751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163751"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/unsere-handwerkskammern/">Regional</a></div><!-- .ancestor-wrapper --></li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3202146" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202146");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-197376" class="post-197376 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-deutschland category-home category-politik-wirtschaft">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.deutsche-handwerks-zeitung.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/">Politik + Wirtschaft</a> / <span><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/deutschland/">Deutschland</a> / <span class="breadcrumb_last" aria-current="page">Ifo-Institut rät von Vermögensteuer ab</span></span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/deutschland/">Deutschland</a>				- <span class="posted-on"><time class="entry-date published" datetime="2021-08-30T14:56:04+02:00">30. August 2021</time></span>			</div><!-- .entry-meta -->
                            <h1 class="entry-title" title="Finanzen - Ifo-Institut rät von Vermögensteuer ab">
                    <span class="entry-title__toptitle">Finanzen</span>
            					Ifo-Institut rät von Vermögensteuer ab        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>SPD, Linke und Grüne wollen Corona-Kosten auch mit einer Vermögensteuer finanzieren. Ifo-Präsident Fuest warnt davor.</strong></p>



	<span class="entry-content__authors">
		<span class="entry-content__names">
			Von Karin Birk		</span>
	</span>


<div class="wp-block-image"><figure class="alignright size-large"><a href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-1024x684.jpeg" class="glightbox" data-gallery="post-197377" data-glightbox="description: .wp-block-image-desc-197377;"><img loading="lazy" width="1024" height="684" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-1024x684.jpeg" alt="Geldst&uuml;cke fallen auf einen Tisch" class="wp-image-197377" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-1024x684.jpeg 1024w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-300x200.jpeg 300w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-150x100.jpeg 150w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-768x513.jpeg 768w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-1536x1025.jpeg 1536w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-2048x1367.jpeg 2048w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-105x70.jpeg 105w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/AdobeStock_156484854-600x401.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="glightbox-desc wp-block-image-desc-197377" style="display:table-caption!important;caption-side:bottom;">Ifo-Pr&auml;sident Clemens Fuest h&auml;lt nichts von einer Wiedererhebung der Verm&ouml;gensteuer. Auch CDU, FDP und AfD lehnen dies ab. - &copy; beeboys - stock.adobe.com</figcaption></figure></div>


<!-- Select Post Gutenberg Block -->
	
	<aside class="wp-block-latest-posts wp-block-latest-posts--select-post-repeater wp-block-latest-posts__list alignright content-related">

        <span class="h4 content-related__title">
				<i class="material-icons">filter_none</i> WEITERE BEITRÄGE ZU DIESEM ARTIKEL </span>

		<ul class="content-related__list">
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/grossteil-des-vermoegens-steckt-in-familienbetrieben-196436/">Großteil des Vermögens steckt in Familienbetrieben</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/erben-steuerfrei-bedenken-so-schenken-sie-richtig-171377/">Erben steuerfrei bedenken: So schenken Sie richtig</a>
									</li>
					</ul>
	</aside>





<p>Die Corona-Krise hat hohe Kosten verursacht. Gleichwohl rät Ifo-Präsident Clemens Fuest von einer Wiedererhebung der Vermögensteuer ab. "Eine Vermögensteuer wirkt krisenverstärkend und nimmt keine Rücksicht auf die Liquiditätslage der Unternehmen. Die Steuer mindert Anreize zu Investitionen und Kapitalbildung", fasst Fuest die Ergebnisse einer für die Stiftung Familienunternehmen durchgeführten Untersuchung zu den möglichen Konsequenzen einer Wiedererhebung der Steuer zusammen. Das Bruttoinlandsprodukt "wäre nach acht Jahren mit Vermögensteuer um bis zu 6,2 Prozent niedriger als ohne Vermögensteuer", warnt er. </p>



<h2 id="h-starke-schultern-sollen-mehr-tragen">Starke Schultern sollen mehr tragen </h2>



<p>SPD, Linke und Grüne werben in ihren Wahlprogrammen und bei Wahlkampfauftritten für eine Vermögensteuer. "Wer sehr viel Vermögen hat, muss einen größeren Beitrag zur Finanzierung unseres Gemeinwesens leisten", heißt es bei der SPD. Geplant sei ein Steuersatz von einem Prozent auf sehr hohe Vermögen. Auch die Grünen planen eine Vermögensteuer für Menschen mit einem Vermögen von mehr als zwei Millionen Euro, wobei beide auch Freibeträge für Betriebsvermögen ins Spiel bringen. Die Linke fordert ebenfalls eine Wiedererhebung der Vermögensteuer. Dabei will sie durch Freibeträge von einer Million Euro für private und von fünf Millionen Euro für Betriebsvermögen nur die vermögendsten zwei Prozent der Bevölkerung belasten. </p>



<p>>>>Lesetipp: <a href="https://www.deutsche-handwerks-zeitung.de/union-afd-und-co-das-versprechen-die-parteien-dem-handwerk-195094/">Von Union bis Linke: Das versprechen die <strong>Parteien</strong> dem Handwerk</a></p>



<h2 id="h-fuest-ertragsteuern-sorgen-schon-f-r-ausgleich">Fuest: Ertragsteuern sorgen schon für Ausgleich</h2>



<p>Fuest weist in der Studie dagegen darauf hin, dass die Umverteilung zwischen Gewinnern und Verlierern der Corona-Krise schon über die Ertragssteuern organisiert werde. Sprich, wer von der Pandemie wenig betroffen war und Gewinn erwirtschaftet hat, zahlt entsprechende Ertragssteuern. Eine Vermögensteuer kann dagegen auch ein Unternehmen treffen, das in der Krise keine Gewinne erwirtschaftet hat. Auch CDU, FDP und AfD halten nichts von einer Vermögensteuer. Sie würde den Unternehmen nur Liquidität entziehen, heißt es bei der FDP.</p>



<div class="wp-block-hzm-highlight-box">
<h3>Ihre Meinung ist gefragt</h3>



<p>Und wie steht es um Ihre Wünsche an eine neue Bundesregierung? Was brennt Ihnen aktuell unter den Nägeln? Worum muss sich die kommende Regierung kümmern?</p>



<p>Wir suchen weitere Forderungen von engagierten Handwerkern. Schreiben Sie uns Ihre Meinung: <a href="mailto:kontakt@deutsche-handwerks-zeitung.de?subject=Wünsche an eine neue Bundesregierung" target="_blank" rel="noreferrer noopener">Kontakt zur Redaktion</a></p>
</div>	</div><!-- .entry-content -->

		<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:kontakt@deutsche-handwerks-zeitung.de?subject=Useranfrage+zu%3A+Ifo-Institut+r%C3%A4t+von+Verm%C3%B6gensteuer+ab"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; deutsche-handwerks-zeitung.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>							
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-197376 -->
					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3202148" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202148");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="hzm-ads-widget-17" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href=" http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4536082&bid=14086685" target='_blank' rel='noopener nofollow' class="clearfix">
                            <img width="300" height="200" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/Bild-NativeAd-Out_300x200.jpg" class="w100 marg-bottom" alt="" loading="lazy" sizes="(min-width: 960px) 300px, (min-width: 640px) 50vw, 100vw" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/Bild-NativeAd-Out_300x200.jpg 300w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/Bild-NativeAd-Out_300x200-150x100.jpg 150w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/Bild-NativeAd-Out_300x200-105x70.jpg 105w" />                        </a>
                                                                <a class="h4" href=" http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4536082&bid=14086685" target="_blank" rel="noopener nofollow">Betriebsvermögen zeitgemäß anlegen</a>
                                        <p>Die Experten der SIGNAL IDUNA Asset Management zeigen Ihnen, wie Sie Ihr Kapital in Zeiten von Negativzins und Inflation anlegen können. Jetzt Beratungstermin sichern!<img src="https://adfarm1.adition.com/banner?sid=4240304&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4536082&amp;bid=14086685&amp;wpt=C&amp;ts=[timestamp]"></p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link"
                            href=" http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4536082&bid=14086685" target='_blank' rel='noopener nofollow'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">DHZ IN DEN SOZIALEN NETZWERKEN</span></header>
<div class="textwidget custom-html-widget"><div class="grid-column">

<a href="https://www.facebook.com/deutschehandwerkszeitung" title="Deutsche Handwerks Zeitung auf Facebook" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/facebook_icon.png" alt="DHZ auf Facebook" title="Jetzt Facebook-Fan werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.instagram.com/deutsche.handwerks.zeitung" title="Deutsche Handwerks Zeitung auf Instagram" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/instagram_icon.png" alt="DHZ auf Instagram" title="Zu Instagram" width="126" height="126" loading="lazy">
</a>

<a href="https://twitter.com/DHZ_Handwerk" title="Deutsche Handwerks Zeitung auf Twitter" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/twitter.png" alt="DHZ auf Twitter" title="Jetzt Follower werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.pinterest.de/deutschehandwerkszeitung/" title="Deutsche Handwerks Zeitung auf Pinterest" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/pinterest-icon.png" alt="DHZ auf Pinterest" title="Zu Pinterest" width="126" height="126" loading="lazy">
</a>

<a href="https://www.xing.com/news/pages/deutsche-handwerks-zeitung-419" title="Deutsche Handwerks Zeitung auf XING" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/xing.png" alt="DHZ auf XING" title="Zu XING" width="126" height="126" loading="lazy">
</a>

<a href="https://www.linkedin.com/company/deutschehandwerkszeitung" title="Deutsche Handwerks Zeitung auf LinkedIn" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/linkedin.png" alt="DHZ auf LinkedIn" title="Zu LinkedIn" width="126" height="126" loading="lazy">
</a>

</div></div></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">Themenpaket: Coronavirus</span></header>
<div class="textwidget custom-html-widget"><a href="/kategorie/themen/coronavirus/"><img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/AdobeStock_323864095-300x200.jpg" alt="" width="300" height="200" class="marg-bottom w100 wp-image-164039" loading="lazy" /></a>
<p>
	Aktuelle Informationen und Hintergründe für Betriebsinhaber rund um die Corona-Krise.
</p>
<footer class="widget__footer"><a class="widget__more-link" href="/kategorie/themen/coronavirus/">Zum Themenpaket Coronavirus</a>
<a class="widget__more-link" href="/kategorie/themen/">Alle Themenpakete</a></footer></div></div></section>
<section id="hzm-ads-widget-9" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3202155" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202155");})</script>
                    </div>
                </div>
                </div>
</section>
<section id="hzm-newsletter-widget-2" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section><section id="text-3" class="widget widget_text"><div><header><span class="widget__title">Die neue DHZ ist da</span></header>
			<div class="textwidget"><p><strong><a href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8.jpg"><img loading="lazy" class="alignnone wp-image-195387 size-medium_large" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-768x1106.jpg" alt="" width="640" height="922" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-768x1106.jpg 768w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-208x300.jpg 208w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-711x1024.jpg 711w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-104x150.jpg 104w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-1067x1536.jpg 1067w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-1422x2048.jpg 1422w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-49x70.jpg 49w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8-600x864.jpg 600w,  https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/15_16_2021_Halle_Saale_Titelseite_8.jpg 1778w" sizes="(max-width: 640px) 100vw, 640px" /></a></strong></p>
<footer class="widget__footer"><a class="widget__more-link" href="/digitalausgabe/">› Jetzt auf Ihrem Mobilgerät lesen</a></footer>
</div>
		</div></section>
<section id="hzm-foreigncontent-widget-2" class="widget widget--sidebar-foreign-content">
    <div>
        <header>
            <span class="widget__title"> <img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/foreign_articles_hm.png" title="aktuell bei handwerk-magazin.de"></span>
        </header>
        <div class="widget__body">
            <ul class="sidebar-foreign-content__list">
                                    <li class="sidebar-foreign-content__item">
                        <a class="sidebar-foreign-content__link" href="https://www.handwerk-magazin.de/coronavirus-und-die-folgen-die-wichtigsten-fragen-und-antworten-fuer-handwerker/150/378/399889/" title="Coronavirus und das Handwerk: Die wichtigsten Fragen und Antworten" target="_blank" rel="noopener nofollow">Coronavirus und das Handwerk: Die wichtigsten Fragen und Antworten</a>
                    </li>
                                    <li class="sidebar-foreign-content__item">
                        <a class="sidebar-foreign-content__link" href="https://www.handwerk-magazin.de/fair-mit-der-konkurrenz-wachsen/150/4/414214/" title="Betriebsübernahme: Fair mit der Konkurrenz wachsen" target="_blank" rel="noopener nofollow">Betriebsübernahme: Fair mit der Konkurrenz wachsen</a>
                    </li>
                                    <li class="sidebar-foreign-content__item">
                        <a class="sidebar-foreign-content__link" href="https://www.handwerk-magazin.de/workers-cast-talk-keller/150/4/415652/" title="Mitarbeitergewinnung mit Facebook-Anzeigen: Interview mit Christian Keller" target="_blank" rel="noopener nofollow">Mitarbeitergewinnung mit Facebook-Anzeigen: Interview mit Christian Keller</a>
                    </li>
                            </ul>
        </div>
    </div>
</section>
<section id="hzm-ads-widget-6" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3204293" class="adWrapper adtype_4 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204293");})</script>
                    </div>
                </div>
                </div>
</section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-footermenue" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-127043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127043"><a href="https://www.deutsche-handwerks-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-127056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127056"><a href="https://www.deutsche-handwerks-zeitung.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-127061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127061"><a href="https://www.deutsche-handwerks-zeitung.de/agb/">AGB</a></li>
<li id="menu-item-127094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127094"><a href="https://www.deutsche-handwerks-zeitung.de/aboshop/">Abo-Shop</a></li>
<li id="menu-item-127108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127108"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-127118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127118"><a href="https://www.deutsche-handwerks-zeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-127127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127127"><a href="https://www.holzmann-medien.de/media-sales/print/deutsche-handwerks-zeitung/">Media Sales</a></li>
<li id="menu-item-127134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127134"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" width="28" height="28" alt="" />
							<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo-agof.png" width="57" height="28" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" width="133" height="23" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2dc9d3cbc7">

		<div id="pum-165380" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:165380,&quot;slug&quot;:&quot;newsletter-registrierung&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-165380&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-165380&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-165380" class="pum-container popmake theme-165356 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<h2><i class="material-icons">mail</i> Deutsche Handwerks Zeitung Newsletter</h2>
<hr>
<script type="text/javascript"></script>
                <div class='gf_browser_gecko gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_48' ><div id='gf_48' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_48' id='gform_48'  action='/ifo-institut-raet-von-vermoegensteuer-ab-197376/#gf_48' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_48' class='gform_fields top_label form_sublabel_below description_below'><li id="field_48_19" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><h2 class="h1">Keine Zeit? Kein Problem!</h2><img class="alignright marg-bottom hidden-small" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/Heftmontage_Whitepaper-768x752.jpg" loading="lazy" width="200" height="195" />
<p>Informationsflut ade. Wir bündeln für Sie, was wirklich wichtig ist und geben Tipps, mit denen Sie sich und Ihren Betrieb noch besser machen. </p>
<p>Kostenlos von Montag bis Freitag - direkt ins Postfach. </p>
<p><strong>Exklusiv für Newsletter-Abonnenten: </strong>Nach erfolgreicher Newsletter-Anmeldung erhalten Sie kostenlosen Zugang zu unserem PDF-Whitepaper "Mehr Aufträge über Ihre Webseite: 7 wirkungsvolle Kniffe aus der Verkaufspsychologie". </p>
<style>
.box.box--gray-lighter .ginput_container_email input {
margin: 0 !important;
}
.popmake-content .gform_wrapper {
margin: 0 !important;
}
</style></li><li id="field_48_3" class="gfield box box--gray-lighter no-marg gfield_contains_required field_sublabel_below field_description_above hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_48_3' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_48_3' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail*' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_48_7" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_7' id='input_48_7' data-validetta='regExp[basics]' type='hidden' class='gform_hidden'  aria-invalid="false" value='hmm' /></div></li><li id="field_48_6" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_6' id='input_48_6' data-validetta='regExp[basics]' type='hidden' class='gform_hidden'  aria-invalid="false" value='1' /></div></li><li id="field_48_8" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_8' id='input_48_8' data-validetta='regExp[basics]' type='hidden' class='gform_hidden'  aria-invalid="false" value='312' /></div></li><li id="field_48_17" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_48_17' >CAPTCHA</label><div id='input_48_17' class='ginput_container ginput_recaptcha' data-sitekey='6LfhTywaAAAAADvbU_EJWkNbRbpLhL9a4vI1WpZx'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_48_11" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Einwilligung<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_consent'><input name='input_11.1' id='input_48_11_1' data-validetta='regExp[basics]' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_48_11_1' >Ich habe die <a href="/datenschutzerklaerung-fuer-newsletter/" target="_blank">Datenschutzerklärung für Newsletter</a> gelesen und erkläre mich damit einverstanden.</label><span class="gfield_required gfield_required_asterisk">*</span><input data-validetta='regExp[basics]' type='hidden' name='input_11.2' value='Ich habe die &lt;a href=&quot;/datenschutzerklaerung-fuer-newsletter/&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung für Newsletter&lt;/a&gt; gelesen und erkläre mich damit einverstanden.' class='gform_hidden' /><input data-validetta='regExp[basics]' type='hidden' name='input_11.3' value='27' class='gform_hidden' /></div></li><li id="field_48_14" class="gfield gray gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><small>Bitte füllen Sie mindestens die mit * gekennzeichneten Pflichtfelder aus. <a class="more popmake-close pum-close" href="#" rel="noopener" data-do-default="true">Diesen Hinweis nicht wieder anzeigen</a></small></li><li id="field_48_9" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_9' id='input_48_9' data-validetta='regExp[basics]' type='hidden' class='gform_hidden'  aria-invalid="false" value='Popup Website' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_48' class='gform_button button' value='Anmeldung absenden'  onclick='if(window["gf_submitting_48"]){return false;}  window["gf_submitting_48"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_48"]){return false;} window["gf_submitting_48"]=true;  jQuery("#gform_48").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=48&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_48' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='48' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_48' value='WyJbXSIsIjRhNzBhNmJmZWRkZTM1ZDY3YWUyY2U2N2VkMDc1NDRjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_48' id='gform_target_page_number_48' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_48' id='gform_source_page_number_48' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_48' id='gform_ajax_frame_48' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 48, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_48').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_48');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_48').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_48').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_48').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_48').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_48').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_48').val();gformInitSpinner( 48, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [48, current_page]);window['gf_submitting_48'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_48').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_48').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [48]);window['gf_submitting_48'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_48').text());}, 50);}else{jQuery('#gform_48').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [48, current_page]);} );} );
</script>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<!-- WebP-SQL Abfragezeit: 0 --> 
<!-- WebP-SQL Anzahl Abfragen: 0 --> 
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.3.5' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=1630281600' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=1630281600' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=1630281600' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.foot.min.js?ver=1630281600' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-19 12:13:47+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.7.5' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/hzm-global-settings/js/validetta.min.js?ver=5.7.2' id='validetta-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"165356","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-165380":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-165380"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-165380","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"normal","responsive_min_width":"0%","responsive_max_width":"800px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":165380,"slug":"newsletter-registrierung"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 48) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [48, 1]) } );
</script>

<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204301" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204301");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204302" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204302");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3202158" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202158");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3204292" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204292");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="HD3AmK" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW-Aufruf -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
	var iam_data = {
		"st":"dhz", // site/domain
		"cp":"dhz-rc-wf-dt", // code
		"sv":"in", // Es wird keine Befragungseinladung ausgeliefert (bei "sv"). Mögl. Befragungseinladung bei "in" (AGOF-Teilnahme)
		"co":"kommentar", // comment
		"sc":"yes" // MCVD
	}
	$(window).on('load', function() {
		if (document.cookie.indexOf('DEVICETYPE=smartphone') > -1 || document.cookie.indexOf('DEVICETYPE=tablet') > -1){
			iam_data.st = "mobdhz";
			iam_data.sv = "ke";
		}
		iom.c(iam_data,1);
	});	
</script>
<!--/SZM -->
<!-- Ende IVW-Aufruf -->

<script>
	var lightbox = GLightbox();
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/dhz_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>
