<!doctype html>
<html lang="de-DE">
<head>

    <link rel="preconnect" href="https://app.usercentrics.eu">
    <link rel="preconnect" href="https://api.usercentrics.eu">
    <link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="9lYvWTr3c" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MCNH3L8');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Steinmetze: Beständig in der Krise, technisch im Vormarsch - dhz.net</title><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-300.woff2" crossorigin><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-regular.woff2" crossorigin><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-700.woff2" crossorigin><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="Bundesinnungsmeister Markus Steininger über Themen, die das Steinmetz- und Steinbildhauerhandwerk umtreiben." />
	<link rel="canonical" href="https://www.deutsche-handwerks-zeitung.de/steinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Steinmetze: Beständig in der Krise, technisch im Vormarsch" />
	<meta property="og:description" content="Bundesinnungsmeister Markus Steininger über Themen, die das Steinmetz- und Steinbildhauerhandwerk umtreiben." />
	<meta property="og:url" content="https://www.deutsche-handwerks-zeitung.de/steinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033/" />
	<meta property="og:site_name" content="dhz.net" />
	<meta property="article:publisher" content="https://www.facebook.com/deutschehandwerkszeitung" />
	<meta property="article:published_time" content="2022-11-25T07:45:26+00:00" />
	<meta property="article:modified_time" content="2022-11-25T07:45:29+00:00" />
	<meta property="og:image" content="https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild.jpg" />
	<meta property="og:image:width" content="643" />
	<meta property="og:image:height" content="825" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Isabell Peter" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DHZ_Handwerk" />
	<meta name="twitter:site" content="@DHZ_Handwerk" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Isabell Peter" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="9 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.deutsche-handwerks-zeitung.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//media.deutsche-handwerks-zeitung.de' />

<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Feed" href="https://www.deutsche-handwerks-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Steinmetze: Beständig in der Krise, technisch im Vormarsch Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/steinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033/feed/" />
<style type="text/css"></style>
	
<style id='global-styles-inline-css' type='text/css'></style>

<style id='woocommerce-inline-inline-css' type='text/css'></style>










<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.head.min.js?ver=1.0' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_legacy_multi = {"286":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"Dieser Dateityp kann nicht hochgeladen werden. Zul\u00e4ssig sind die folgenden:","delete_file":"Diese Datei l\u00f6schen","in_progress":"In Bearbeitung","file_exceeds_limit":"Maximale Dateigr\u00f6\u00dfe \u00fcberschritten","illegal_extension":"Dateityp nicht zul\u00e4ssig.","max_reached":"Maximale Dateianzahl erreicht","unknown_error":"Ein Problem ist beim Speichern der Datei auf dem Server aufgetreten.","currently_uploading":"Bitte warte bis alle Dateien vollst\u00e4ndig hochgeladen wurden.","cancel":"Abbrechen","cancel_upload":"Upload abbrechen","cancelled":"Abgebrochen"},"vars":{"images_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=6.0.3#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.deutsche-handwerks-zeitung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deutsche-handwerks-zeitung.de/wp-json/wp/v2/posts/270033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deutsche-handwerks-zeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="WooCommerce 6.8.2" />
<link rel='shortlink' href='https://www.deutsche-handwerks-zeitung.de/?p=270033' />
<link rel="alternate" type="application/json+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fsteinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fsteinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1-70x70.png" sizes="32x32" />
<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3204299','AdSlot_3202150','AdSlot_3204301','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var tabletRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204299','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var desktopRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204292','AdSlot_3202158','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3202146','AdSlot_3204293','AdSlot_3202155');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");

				// enable consent pull
				api.consentService.enableConsentPull();

				api.configureRenderSlot("AdSlot_3202147").setContentunitId(3202147);
api.configureRenderSlot("AdSlot_3204302").setContentunitId(3204302);
api.configureRenderSlot("AdSlot_3204292").setContentunitId(3204292);
api.configureRenderSlot("AdSlot_3202158").setContentunitId(3202158);
api.configureRenderSlot("AdSlot_3204299").setContentunitId(3204299);
api.configureRenderSlot("AdSlot_3204300").setContentunitId(3204300);
api.configureRenderSlot("AdSlot_3202150").setContentunitId(3202150);
api.configureRenderSlot("AdSlot_3204301").setContentunitId(3204301);
api.configureRenderSlot("AdSlot_3319871").setContentunitId(3319871);
api.configureRenderSlot("AdSlot_3202148").setContentunitId(3202148);
api.configureRenderSlot("AdSlot_3202146").setContentunitId(3202146);
api.configureRenderSlot("AdSlot_3204293").setContentunitId(3204293);
api.configureRenderSlot("AdSlot_3202155").setContentunitId(3202155);
			});
		</script>
	
	<!-- Anfang IVW - Measurement Manager -->
	<script type='text/javascript'>
		//Media-Query für alle Desktop-Viewports (large,xlarge)
		const mediaQueryDesktop = window.matchMedia('(min-width: 960px)');
		domainservicename = '';
		/*<!-- begin preload of IOM web manager -->*/
		if ( mediaQueryDesktop.matches ) {
			//Desktop
			domainservicename = 'data-69f8b27f58.deutsche-handwerks-zeitung.de';
		} else {
			//Mobile (Viewport medium + small)
			domainservicename = 'data-8cc19d99e5.deutsche-handwerks-zeitung.de';
		}

		var preloadLink1 = document.createElement("link");
		preloadLink1.href = '//'+domainservicename+'/iomm/latest/manager/base/es6/bundle.js';
		preloadLink1.rel = "preload";
		preloadLink1.as = "script";
		preloadLink1.id = "IOMmBundle";
		document.head.appendChild(preloadLink1);

		var preloadLink2 = document.createElement("link");
		preloadLink2.href = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadLink2.rel = "preload";
		preloadLink2.as = "script";
		document.head.appendChild(preloadLink2);

		/*<!-- end preload of IOM web manager -->*/

		/*<!-- begin loading of IOMm bootstrap code -->*/
		var preloadedScript = document.createElement("script");
		preloadedScript.src = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadedScript.type = "text/javascript";
		document.head.appendChild(preloadedScript);
		/*<!-- end loading of IOMm bootstrap code -->*/
	</script>
	<!-- Ende IVW - Measurement Manager -->

</head>

<body class="post-template-default single single-post postid-270033 single-format-standard theme-hzm-portal-base woocommerce-no-js">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Steinmetze: Beständig in der Krise, technisch im Vormarsch - dhz.net";


	var et_code			= "HD3AmK";
	var et_areas        = "Deutsche+Handwerks+Zeitung+-+Steinmetze%3A+Best%C3%A4ndig+in+der+Krise%2C+technisch+im+Vormarsch+-+dhz.net";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fsteinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Tablet + Desktop -->
<div id="AdSlot_3204300" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204300");})</script>
			</div>
<!-- Overlay Mobile -->
<div id="AdSlot_3204299" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204299");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3202147" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202147");})</script>
			</div>
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3202150" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202150");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.deutsche-handwerks-zeitung.de/" rel="home">
						<img class="site-branding__logo" alt="dhz.net" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/img/logo.svg" />
					</a>
									</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-126906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126906"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-164699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164699"><a href="https://anzeigen.deutsche-handwerks-zeitung.de">Anzeigenmarkt</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/feed">RSS</a></li>
</ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.deutsche-handwerks-zeitung.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-43622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43622"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/">Politik + Wirtschaft</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43622 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43628"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/deutschland/">Deutschland</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43631"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/europa/">Europa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43625"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/branche/">Branche</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43592"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/">Betriebsführung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43592 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43607"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/">Personal + Management</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43601"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/it-digitalisierung/">IT + Digitalisierung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43604"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/mobilitaet/">Mobilität</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43595"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/finanzen/">Finanzen</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43598"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/gesundheit/">Gesundheit</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43610"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/produktneuheiten/">Produktneuheiten</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43634"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/">Recht + Steuern</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43634 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43637"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/recht/">Recht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43640"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/steuertipps/">Steuertipps</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43583"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/">Ausbildung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43583 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43586"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/tipps-fuer-ausbilder/">Für Ausbilder</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43589"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/fuer-azubis/">Für Azubis</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43613"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/">Panorama</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43613 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/menschen-betriebe/">Menschen + Betriebe</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43619"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/ratgeber-unterhaltung/">Ratgeber + Unterhaltung</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-164063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164063"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/themen/">Themen</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-163751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163751"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/unsere-handwerkskammern/">Regional</a></div><!-- .ancestor-wrapper --></li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3202146" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202146");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-270033" class="post-270033 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-branche category-home category-politik-wirtschaft">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.deutsche-handwerks-zeitung.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/">Politik + Wirtschaft</a> / <span><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/branche/">Branche</a> / <span class="breadcrumb_last" aria-current="page">Steinmetze: Beständig in der Krise, technisch im Vormarsch</span></span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/branche/">Branche</a>				- <span class="posted-on"><time class="entry-date published" datetime="2022-11-25T08:45:26+01:00">25. November 2022</time></span>			</div><!-- .entry-meta -->
			                            <h1 class="entry-title" title="Interview - Steinmetze: Beständig in der Krise, technisch im Vormarsch">
                    <span class="entry-title__toptitle">Interview</span>
            					Steinmetze: Beständig in der Krise, technisch im Vormarsch        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>Energiekrise, Pandemie und Materialmangel bereiten dem Steinmetz- und&nbsp;Steinbildhauerhandwerk wenig Sorgen. Die Branche treiben andere Themen um, sagt Bundesinnungsmeister Markus Steininger. Es mangelt an Nachwuchs und die Grabkultur wandelt sich.</strong></p>



	<span class="entry-content__authors">
		<span class="entry-content__names">
			Von Isabell Peter		</span>
	</span>


<div class="wp-block-image">
<figure class="alignright size-full"><a href="https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild.jpg" class="glightbox" data-gallery="post-270095" data-glightbox="description: .wp-block-image-desc-270095;"><img width="643" height="825" src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild.jpg" alt="Portr&auml;t-Foto von Markus Steininger" class="wp-image-270095" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild.jpg 643w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild-234x300.jpg 234w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild-117x150.jpg 117w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild-55x70.jpg 55w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/Markus-Steininger_Bild-600x770.jpg 600w" sizes="(max-width: 643px) 100vw, 643px" /></a><figcaption class="glightbox-desc wp-block-image-desc-270095">Markus Steininger: Bundesinnungsmeister des Bundesverbands Deutscher Steinmetze.  - &copy; Markus Steininger</figcaption></figure></div>


<!-- Select Post Gutenberg Block -->
	
	<aside class="wp-block-latest-posts wp-block-latest-posts--select-post-repeater wp-block-latest-posts__list alignright content-related">

        <span class="h4 content-related__title">
				<i class="material-icons">filter_none</i> WEITERE BEITRÄGE ZU DIESEM ARTIKEL </span>

		<ul class="content-related__list">
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/unser-handwerk-hilft-beim-ehren-und-erinnern-262213/">"Unser Handwerk hilft beim Ehren und Erinnern"</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/warum-die-steinfluencerin-verdammt-gluecklich-im-handwerk-ist-259798/">Warum die Steinfluencerin "verdammt glücklich" im Handwerk ist </a>
									</li>
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/aus-liebe-zum-beruf-bildhauer-lebt-seit-22-jahren-in-werkstatt-247020/">Aus Liebe zum Beruf: Bildhauer lebt seit 22 Jahren in Werkstatt</a>
									</li>
					</ul>
	</aside>





<p><strong>Immer mehr Menschen bezeichnen sich selbst als Atheisten. Klassische Friedhöfe bekommen Konkurrenz durch Friedwälder und Urnengräber. Grabschmuck wird schlichter und Gräber werden schneller aufgelöst. Haben diese Entwicklungen Auswirkungen auf die Aufträge von Steinmetzen, die auf Grabmäler spezialisiert sind?</strong></p>



<p><strong>Markus Steininger:</strong> Ja, das hat natürlich Auswirkungen. Wobei, bezogen auf Bayern, Steinmetze, die handwerklich individuell gestaltete Grabmäler herstellen, voll beschäftigt sind. Wo die Nachfrage etwas nachlässt, sind Fertiggrabsteine aus Indien- und China. Die sind gestalterisch und qualitativ eher schlecht. Außerdem kommt da auch das Thema Nachhaltigkeit ins Spiel. Grabmale aus der Region sind viel umweltfreundlicher, als solche, die erst lange nach Deutschland transportiert werden. Die Grabsteine werden zwar weniger, aber die Leute, die noch welche kaufen, schauen viel genauer hin. Die geben mehr Geld aus und wollen dafür etwas Individuelles und Spezielles.</p>



<p><strong>In Bedrängnis kommen die Steinmetzbetriebe also nicht?</strong></p>



<p>Wenn der Betrieb auf mehreren Standbeinen steht, nicht. Aber wenn er jetzt nur Grabmale macht und dabei ausschließlich Fertigware verkauft, gibt es meiner Meinung nach schon Steinmetze mit Problemen. Grob geschätzt gibt es 65 Prozent sehr kleine, rein auf Grabmäler spezialisierte Firmen. Und wenn diese dann nicht individuell arbeiten und zusätzliche Geschäftsfelder wie Gartengestaltung oder Bau hinzunehmen, können sie durchaus Probleme bekommen.</p>



<h2 id="h-herausforderungen-durch-krisen">Herausforderungen durch Krisen</h2>



<p><strong>Was für Auswirkungen hatte die Corona-Pandemie auf das Steinmetz- und Steinbildhauer-Handwerk?</strong></p>



<p>Wir haben eigentlich überhaupt keine negativen Auswirkungen bemerkt. Die Leute sind natürlich während der Corona-Zeit zu Hause geblieben und konnten ihr Geld anstatt für Urlaub für Haus-Renovierungen ausgeben. Und aus diesem Grund haben alle auf dem Bau tätigen Steinmetzbetriebe eine absolute Vollauslastung gehabt. Die meisten Firmen arbeiten diese Aufträge zurzeit immer noch ab.</p>



<p><strong>Wie hart ist die Steinmetz-, und Steinbildhauer-Branche vom Fachkräftemangel betroffen?</strong></p>



<p>Die Lehrlinge sind in den letzten 15 Jahren immer weniger geworden. Die Anzahl ist von ungefähr 2200 auf 720 gesunken. Die letzten zwei Jahre ist die Zahl aber kontinuierlich um ungefähr fünf bis sechs Prozent wieder angestiegen. Der Fachkräftemangel macht uns aber trotzdem sehr zu schaffen. Das ist einfach ein Problem heutzutage im Handwerk.</p>



<p><strong>Welche Herausforderungen bringt die Energiekrise für die Steinmetz-, und Steinbildhauer-Branche mit sich? Sind die gestiegenen Energiepreise ein großes Problem? Gibt es Materialmangel?</strong></p>



<p>Materialmangel hat bei uns, wie bereits zu Corona-Zeiten, keine Bedeutung, weil wir davon ausgehen, dass Naturstein immer vorhanden ist. Naturstein muss nicht extra produziert werden, anders als beispielsweise Fliesen. Die hohen Energiepreise treffen uns aber trotzdem, da auch wir produzieren und unsere Maschinen mit Strom laufen. Mein Betrieb wird nächstes Jahr genau das Doppelte an Gaskosten haben. Die Höhe der Stromkosten steht noch überhaupt nicht fest.</p>



<p><strong>Wissen Sie von Steinmetzen, die ihre Existenz wegen der Energiekrise gefährdet sehen?</strong></p>



<p>Also da ist mir persönlich nichts bekannt, weil wir ja eher harmlosere Energie-Verbraucher sind. Von einer absoluten Existenzgefährdung möchte ich also derzeit nicht sprechen.</p>



<h2 id="h-modernisierung-und-digitalisierung">Modernisierung und Digitalisierung</h2>



<p><strong>Führen die Trauergedenktage in der heutigen Zeit noch zu mehr Aufträgen für Steinmetze?</strong></p>



<p>Also es existiert ein Unterschied, ob ein Betrieb auf dem Land oder in der Stadt angesiedelt ist. In der Stadt verteilen sich die Aufträge über das ganze Jahr. Auf dem Land gibt es vor Allerheiligen und Allerseelen verstärkt etwas für Steinmetze zu tun. Aber diese große Bedeutung wie vor 30 Jahren herrscht nicht mehr vor. Früher sind die Leute an Allerheiligen, Allerseelen oder Totensonntag ans Grab gegangen und wollten alles schön hergerichtet haben, auch wenn sie das ganze Jahr über nicht da waren. Dann haben sie eine Woche vorher den Steinmetz beauftragt, das Grab zu richten. Diese Situation gibt es heute nicht mehr so. Die Leute haben Allerheiligen nicht mehr so im Fokus.</p>



<p><strong>Das Kundenverhalten hat sich also verändert?</strong></p>



<p>Ja, viele Leute wollen kein Grabmal mehr. Wobei ich inzwischen merke, dass viele junge Leute sich entgegen dem Trend wieder einen Grabstein wünschen, weil sie einfach einen Ort der Trauer brauchen. Ich kenne es aus dem Freundeskreis. Da gab es eine Asche-Verstreuung und kurz danach haben sich alle Leute gefragt, an welchem Ort sie trauern sollen. Im Baubereich hat sich die Situation mit den Bauträgern zum Beispiel in München geändert. Früher haben hochwertige Steinmetz-Firmen selten für Bauträger gearbeitet. Heute wollen Bauträger die besten Firmen, auch wenn diese mehr Geld kosten. Denn dadurch bekommen sie auch mehr Geld für ihre Objekte. Die Leute wollen Qualität. Und auch das Thema Nachhaltigkeit im Bau wird immer wichtiger. Das ist etwas was sich allgemein im Steinmetz-Handwerk bemerkbar macht.</p>



<p><strong>Wie hat sich das Berufsfeld des Steinmetzes entwickelt?</strong></p>



<p>Das Berufsfeld hat sich sehr stark verändert. In meiner Lehrzeit war es noch toll, einen Gabelstapler zu haben. Heute ist das alles Standard. Es wird viel weniger Gewicht selber gehoben. In den letzten 15 Jahren hat die Digitalisierung im Maschinenbereich und der Produktion voll eingeschlagen. Wir haben heute einen sehr hohen technischen Standard. Bei großen Firmen kommt auch die Robotertechnik zum Einsatz. Für Restaurierungen oder Neu-Erstellungen wie jetzt zum Beispiel an den Adlern beim Berliner Schloss, wird mit dem Roboter vorgearbeitet und der Bildhauer verpasst per Hand dem Bauteil den letzten Schliff.</p>



<h2 id="h-das-berufsbild">Das Berufsbild</h2>



<p><strong>Das Steinmetzhandwerk hat ja ein großes Aufgaben-Spektrum. In was für Tätigkeitsfeldern arbeiten Steinmetze und Steinbildhauer heute?</strong></p>



<p>Wir haben von der klassischen Seite her das Thema Grabmal. Außerdem ist die Restaurierung von Kirchen und alten Bauten ein Tätigkeitsfeld. Als drittes gibt es den Bau-Bereich, der sich unterteilt in Innenausbau und Fassaden und teilweise auch Gartenanlagen, die aus Naturstein gemacht werden. Es gibt also wahnsinnig viele Möglichkeiten sich nach der Ausbildung auf einen bestimmten Bereich zu konzentrieren.</p>



<p><strong>Was ist das Besondere am Beruf?</strong></p>



<p>Besonders ist, dass ein Steinmetz ein Leben lang die Dinge sehen kann, die er gemacht hat. Wenn ich am Münchner Rathaus vorbeischaue, dann weiß ich genau, an welchen Teilen ich dort in meiner Lehrzeit gearbeitet habe. Das ist für mich persönlich schon ein spannender Moment. Bei mir ist die Lehre jetzt bereits 50 Jahre her und die Sachen stehen immer noch.</p>



<p><strong>Was für Fähigkeiten sollten Steinmetze und Steinbildhauer besitzen?</strong></p>



<p>Eine gewisse Zähigkeit und Ausdauer ist von Vorteil. Wichtig ist auch eine kreative Ader, sowie räumliches Verstehen, also eine räumliche Vorstellungskraft. Mathematisches Verständnis ist vorteilhaft, um Sachen zu berechnen. Bei den benötigten Fähigkeiten kommt es aber ebenso auf das genaue Arbeitsfeld an, denn es gibt auch einfachere Tätigkeiten, wo es keine besonderen Fähigkeiten braucht.</p>



<h2 id="h-frauen-in-der-branche">Frauen in der Branche</h2>



<p><strong>Welche Chancen haben Frauen im Steinmetz-, und Bildhauerhandwerk?</strong></p>



<p>Frauen haben eine gute Chance im Bildhauer- oder Steinmetzhandwerk. Wir haben bei uns im Unternehmen zum Beispiel drei Frauen. Meine Tochter hat Steinmetz gelernt und macht die ganze Administration für den 22 Mitarbeiter starken Betrieb. Dann haben wir zurzeit ein Lehrmädchen und eine Schriftgraveurin. Wir haben schon oft Frauen ausgebildet und haben da nur beste Erfahrungen mit gemacht. Die Zeiten der richtig harten Arbeit im Steinmetzhandwerk sind zum großen Teil auch vorbei. Als Chef achte ich natürlich darauf, dass eine Frau keine zentnerschweren Steine tragen muss. Es gibt so viele Möglichkeiten und Aufgaben in unserem Handwerk. Für jede Frau ist etwas dabei.</p>



<h2 id="h-die-konkurrenz">Die Konkurrenz</h2>



<p><strong>Wer sind die härtesten Konkurrenten der Steinmetze?</strong></p>



<p>Im Ausland beim Grabmal sind das Billig-Produkte aus Indien und China. Im normalen Hausbau wird die Chinaware jetzt allerdings stark zurückgedrängt, weil die Frachtkosten sich verzehnfacht haben. Deswegen lohnt sich diese Ware oft nicht mehr. Konkurrenz aus anderen Handwerksbranchen haben wir durch Fliesenleger und andere Betriebe, die versuchen den Naturstein mitabzudecken. Oft liefern diese Firmen aber nicht so hochwertige Arbeit ab, weil das spezifische Fachwissen fehlt. Natursteine sind etwas anderes als Fliesen oder Gipskarton. Naturstein ist ein lebendiges Material und nicht tot wie ein künstlich hergestelltes Bauprodukt. Da gibt es viele Dinge zu beachten, damit nichts schief geht.</p>



<h2 id="h-vorteile-durch-den-bundesverband">Vorteile durch den Bundesverband</h2>



<p><strong>Was genau tut der Bundesverband der deutschen Steinmetze für seine Mitglieder? Was sind die Vorteile?</strong></p>



<p>Der Bundesverband kümmert sich um das komplette rechtliche Grundgerüst der Betriebe. Dazu gehören Themen wie die Rentenkasse, das Berufsbildungswerk, Normenausschüsse und Arbeitskreise in den drei großen Richtungen des Steinmetz-, und Steinbildhauerhandwerks. Des Weiteren unterstützt er bei der Gefährdungsbeurteilung. Wenn es heute keinen Bundesverband mehr gäbe, dann würde das Rechtliche von Leuten aufbereitet werden, die keine Ahnung vom Steinmetzhandwerk haben. Die Betriebe würden sofort an die SOKA-BAU (Sonderkasse-Bau) fallen und im Januar immer das gesamte Urlaubsgeld in die Kasse einzahlen müssen. Über den Bundesverband zahlen die Firmen in eine eigene Rentenkasse ein, die sehr gut ausgestattet ist und von allen Sonderkassen die höchste Rentenbeihilfe bezahlt. Also viel mehr als die „große“ SOKA-BAU. Ohne den Verband würden die Steinmetze das verlieren. Außerdem können sie sich betriebswirtschaftlich oder technisch beraten lassen. Des Weiteren haben Mitglieder die Möglichkeit über die BAMAKA, eine Einkaufsgenossenschaft, vergünstigt einzukaufen. Wenn ein Unternehmen clever agiert, hat es seine Innungsbeiträge durch die Vergünstigungen jedes Jahr wieder reingeholt.</p>	</div><!-- .entry-content -->

	<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:kontakt@deutsche-handwerks-zeitung.de?subject=Useranfrage+zu%3A+Steinmetze%3A+Best%C3%A4ndig+in+der+Krise%2C+technisch+im+Vormarsch"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; deutsche-handwerks-zeitung.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>					
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-270033 -->

					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3202148" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202148");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="block-2" class="widget widget_block"><div><!-- Adventskalender Script --><script>adition.srq.push(function(api) {api.configureRenderSlot("AdSlot_4695063").setContentunitId(4695063);});mobileRenderslots.push("AdSlot_4695063");tabletRenderslots.push("AdSlot_4695063");desktopRenderslots.push("AdSlot_4695063");</script><style></style><div id="AdSlot_4695063" class="adWrapper hidden-print" style="min-height:425px;"><script>adition.srq.push(function(api) {api.renderSlot("AdSlot_4695063");})</script></div></div></section>

<section id="hzm-ads-widget-26" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href="https://adfarm1.adition.com/redi?sid=4678699&kid=5456621&bid=16813273&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target='_blank' rel='noopener nofollow' class="clearfix">
                            <img width="300" height="200" src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/10/UTA_Edenred_MoveforGood_Handwerks-Zeitung_300x200.jpg" class="w100 marg-bottom" alt="" loading="lazy" sizes="(min-width: 960px) 300px, (min-width: 640px) 50vw, 100vw" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2022/10/UTA_Edenred_MoveforGood_Handwerks-Zeitung_300x200.jpg 300w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/10/UTA_Edenred_MoveforGood_Handwerks-Zeitung_300x200-150x100.jpg 150w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/10/UTA_Edenred_MoveforGood_Handwerks-Zeitung_300x200-105x70.jpg 105w" />                        </a>
                                                                <a class="h4" href="https://adfarm1.adition.com/redi?sid=4678699&kid=5456621&bid=16813273&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target="_blank" rel="noopener nofollow">UTA Edenred macht Mobilität nachhaltiger</a>
                                        <p>
                        Das Nachhaltigkeitsprogramm „Move for Good“ von UTA Edenred unterstützt Handwerksbetriebe dabei, die CO2-Emissionen ihrer Flotten einfach zu verringern.                        <img src="https://adfarm1.adition.com/banner?sid=4678699&kid=5456621&bid=16813273&wpt=C&ts=[timestamp]&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" border="0">                    </p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link" href="https://adfarm1.adition.com/redi?sid=4678699&kid=5456621&bid=16813273&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target='_blank' rel='noopener nofollow'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>

<section id="custom_html-5" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">DHZ IN DEN SOZIALEN NETZWERKEN</span></header>
<div class="textwidget custom-html-widget"><div class="grid-column">

<a href="https://www.facebook.com/deutschehandwerkszeitung" title="Deutsche Handwerks Zeitung auf Facebook" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/facebook_icon.png" alt="DHZ auf Facebook" title="Jetzt Facebook-Fan werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.instagram.com/deutsche.handwerks.zeitung" title="Deutsche Handwerks Zeitung auf Instagram" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/instagram_icon.png" alt="DHZ auf Instagram" title="Zu Instagram" width="126" height="126" loading="lazy">
</a>

<a href="https://twitter.com/DHZ_Handwerk" title="Deutsche Handwerks Zeitung auf Twitter" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/twitter.png" alt="DHZ auf Twitter" title="Jetzt Follower werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.xing.com/news/pages/deutsche-handwerks-zeitung-419" title="Deutsche Handwerks Zeitung auf XING" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/xing.png" alt="DHZ auf XING" title="Zu XING" width="126" height="126" loading="lazy">
</a>

<a href="https://www.linkedin.com/company/deutschehandwerkszeitung" title="Deutsche Handwerks Zeitung auf LinkedIn" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/linkedin.png" alt="DHZ auf LinkedIn" title="Zu LinkedIn" width="126" height="126" loading="lazy">
</a>

</div></div></div></section>

<section id="hzm-ads-widget-32" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3202155" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202155");})</script>
                    </div>
                </div>
                </div>
</section>

<section id="block-3" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders hwr-teaserbox">
<h2 class="has-white-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">HANDWERKER RADIO</h2>



<div class="wp-container-2 wp-block-columns has-white-background-color has-background">
<div class="wp-container-1 wp-block-column" style="flex-basis:100%"><div class="wp-block-image">
<figure class="aligncenter size-full"><img src="https://media.gff-magazin.de/uploads/2022/06/Logo_Handwerker-Radio_rgb-breit-1.png" alt="" class="wp-image-277650"><figcaption class="custom-desc277650"></figcaption></figure></div>



<hr class="wp-block-separator has-css-opacity"/>



<div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>DAS ERSTE UND EINZIGE INTERNET-RADIO FÜR DEUTSCHLANDS MACHER* und deren Zulieferer, Dienstleister, Verbände und Organisatoren</strong></p>



<p><audio id="hwr-audio" src="https://s37.derstream.net/handwerker-radio.mp3?=dhz.net"></audio></p>
<div id="hwr-audio-player"></div>
<p><script type="text/javascript" src="/wp-content/themes/hzm-portal-base/js/vendor/hwr-player/hwr-player.js"></script></p>
<style></style>



<p class="no-marg no-pad" style="font-size:11px">*für das gesamte deutschsprachige Handwerk</p>
</div>
</div>
</div>
</div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">Podcast</span></header>
<div class="textwidget custom-html-widget"><a href="/podcasts/" target="_blank" rel="noopener"><img src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/05/DHZ_Podcast_Cover_neu-3.png" alt="DHZ Wochenrückblick" width="300" height="300" class="marg-bottom w100 wp-image-164039" loading="lazy"></a>

<a href="/podcasts/" target="_blank" rel="noopener"><img src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/05/Jetzt-reinhoeren_gross.png" width="300" alt="DHZ Wochenrückblick" loading="lazy"></div></div></section>
<section id="hzm-newsletter-widget-2" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section><section id="text-3" class="widget widget_text"><div><header><span class="widget__title">Die neue DHZ ist da</span></header>
			<div class="textwidget"><footer class="widget__footer"><a href="https://epaper.deutsche-handwerks-zeitung.de/dashboard.act?region=dre"><img loading="lazy" class="alignnone wp-image-269813 size-medium_large" src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-768x1119.jpg" alt="" width="640" height="933" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-768x1119.jpg 768w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-206x300.jpg 206w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-703x1024.jpg 703w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-103x150.jpg 103w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-1054x1536.jpg 1054w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-1406x2048.jpg 1406w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-48x70.jpg 48w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12-600x874.jpg 600w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/11/22_2022_Schwaben_Titelseite_12.jpg 1757w" sizes="(max-width: 640px) 100vw, 640px" /></a></footer>
<footer></footer>
<footer><a class="widget__more-link" href="https://epaper.deutsche-handwerks-zeitung.de/dashboard.act?region=dre" target="_blank" rel="noopener nofollow">› </a><a href="https://epaper.deutsche-handwerks-zeitung.de/dashboard.act?region=dre">Jetzt auf Ihrem Mobilgerät lesen!</a></footer>
<footer></footer>
</div>
		</div></section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-footermenue" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-127043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127043"><a href="https://www.deutsche-handwerks-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-127056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127056"><a href="https://www.deutsche-handwerks-zeitung.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-127061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127061"><a href="https://www.deutsche-handwerks-zeitung.de/agb/">AGB</a></li>
<li id="menu-item-127094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127094"><a href="https://www.deutsche-handwerks-zeitung.de/aboshop/">Abo-Shop</a></li>
<li id="menu-item-252579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252579"><a href="https://www.holzmann-medien.de/kuendigungsformular/">Abo kündigen</a></li>
<li id="menu-item-127108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127108"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-127118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127118"><a href="https://www.deutsche-handwerks-zeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-127127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127127"><a href="https://www.holzmann-medien.de/media-sales/print/deutsche-handwerks-zeitung/">Media Sales</a></li>
<li id="menu-item-127134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127134"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" width="28" height="28" alt="" />
							<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo-agof.png" width="57" height="28" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" width="133" height="23" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5bf8f236ea">

		<div id="pum-199220" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:199220,&quot;slug&quot;:&quot;newsletter-popup-test&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-199220&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-199220&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;750&quot;,&quot;animation_origin&quot;:&quot;right&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-199220" class="pum-container popmake theme-165356 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<h2><i class="material-icons">mail</i>  Kostenloser Newsletter fürs Handwerk</h2>
<hr />
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_286' ><div id='gf_286' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_286' id='gform_286'  action='/steinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033/#gf_286' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_286' class='gform_fields top_label form_sublabel_below description_below'><li id="field_286_19"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_19"><p>Nachrichten für das Handwerk und Know-how für Unternehmer. <b>Jetzt anmelden und kostenlose Downloads für Ihren Betrieb erhalten.</b></p>
<style></style></li><li id="field_286_3"  class="gfield box box--gray-lighter no-marg gfield_contains_required field_sublabel_below field_description_above hidden_label gfield_visibility_visible"  data-js-reload="field_286_3"><label class='gfield_label' for='input_286_3' >E-Mail-Adresse<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_286_3' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail-Adresse *' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_286_7"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_7"><div class='ginput_container ginput_container_text'><input name='input_7' id='input_286_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='hmm' /></div></li><li id="field_286_6"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_6"><div class='ginput_container ginput_container_text'><input name='input_6' id='input_286_6' type='hidden' class='gform_hidden'  aria-invalid="false" value='1' /></div></li><li id="field_286_8"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_8"><div class='ginput_container ginput_container_text'><input name='input_8' id='input_286_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='312' /></div></li><li id="field_286_17"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_286_17"><label class='gfield_label' for='input_286_17' >CAPTCHA</label><div id='input_286_17' class='ginput_container ginput_recaptcha' data-sitekey='6LfhTywaAAAAADvbU_EJWkNbRbpLhL9a4vI1WpZx'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_286_11"  class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_286_11"><label class='gfield_label gfield_label_before_complex'  >Einwilligung<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_consent'><input name='input_11.1' id='input_286_11_1' data-validetta='regExp[basics]' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_286_11_1' ><small>Ich habe die <a href="/datenschutzerklaerung-fuer-newsletter/" target="_blank">Datenschutzerklärung für Newsletter</a> gelesen und erkläre mich damit einverstanden.</small></label><span class="gfield_required gfield_required_asterisk">*</span><input data-validetta='regExp[basics]' type='hidden' name='input_11.2' value='&lt;small&gt;Ich habe die &lt;a href=&quot;/datenschutzerklaerung-fuer-newsletter/&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung für Newsletter&lt;/a&gt; gelesen und erkläre mich damit einverstanden.&lt;/small&gt;' class='gform_hidden' /><input data-validetta='regExp[basics]' type='hidden' name='input_11.3' value='34' class='gform_hidden' /></div></li><li id="field_286_14"  class="gfield gray gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_14"><small>* Pflichtfeld </small><br>
<small><a class="more popmake-close pum-close" href="#" rel="noopener" data-do-default="true">Diesen Hinweis nicht wieder anzeigen</a></small></li><li id="field_286_9"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_9"><div class='ginput_container ginput_container_text'><input name='input_9' id='input_286_9' type='hidden' class='gform_hidden'  aria-invalid="false" value='Newsletter-Popup' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_286' class='gform_button button' value='Jetzt anmelden'  onclick='if(window["gf_submitting_286"]){return false;}  window["gf_submitting_286"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_286"]){return false;} window["gf_submitting_286"]=true;  jQuery("#gform_286").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=286&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_286' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='286' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_286' value='WyJ7XCIxMS4xXCI6XCIxYThkMzcyMjUxMjhmZDFkMTQ2OTAyZWMzYzVkNzY0NVwiLFwiMTEuMlwiOlwiODE2NDBlYTQwODEzNjU1NjhiODM2YjhhMjBjOTI2YTNcIixcIjExLjNcIjpcIjEzY2ZkNWU1ODM4ZGEyYWQxYTJiYTgxYzdlYzY5YWQ2XCJ9IiwiNDliY2YyMjlkMTJkNTJmMTI5MmFjYTI1ZTdhN2ZhYWMiXQ==' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_286' id='gform_target_page_number_286' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_286' id='gform_source_page_number_286' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_286' id='gform_ajax_frame_286' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 286, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_286').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_286');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_286').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_286').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_286').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_286').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_286').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_286').val();gformInitSpinner( 286, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [286, current_page]);window['gf_submitting_286'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_286').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_286').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [286]);window['gf_submitting_286'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_286').text());}, 50);}else{jQuery('#gform_286').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [286, current_page]);} );} );
</script>

		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×			</button>
		
	</div>

</div>
<!-- WebP-SQL Abfragezeit: 0 --> 
<!-- WebP-SQL Anzahl Abfragen: 0 --> 
		<!-- Webpage Tag 250490 / deutsche-handwerks-zeitung.de / deutsche-handwerks-zeitung.de -->
		<script type="text/javascript">
			(function(){
			var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
			myrtbScript.src= "https://lib.selfcampaign.com/tag/250490_7cabbca8993c3afcf66cf612f1f69858?async=1";
			(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
			})();
		</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.5.0' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=3.1.2' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.3' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=3.0.5' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.foot.min.js?ver=1.0' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 16:35:32+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.6' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/hzm-global-settings/js/validetta.min.js?ver=6.0.3' id='validetta-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.12","pm_dir_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"165356","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-199220":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-199220"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-199220","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"tiny","responsive_min_width":"0px","responsive_max_width":"px","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"750","animation_origin":"right","open_sound":"none","custom_sound":"","location":"right bottom","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":199220,"slug":"newsletter-popup-test"}};
/* ]]> */
</script>
<script type='text/javascript' src='//media.deutsche-handwerks-zeitung.de/uploads/pum/pum-site-scripts.js?defer&#038;generated=1668000637&#038;ver=1.16.12' id='popup-maker-site-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 286) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [286, 1]) } );
</script>

<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204301" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204301");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204302" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204302");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3202158" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202158");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3204292" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204292");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="HD3AmK" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW - Measurement Manager -->
<script type='text/javascript'>
	$(window).on('load', function() {
		//Desktop Viewports (large, xlarge)
		var data_var = {
			st: 'dhz',
			dn: 'data-69f8b27f58.deutsche-handwerks-zeitung.de',
			mh:5
		}
		//Mobile Viewports (small, medium)
		if ( viewport.current() !== null && ( viewport.is('small') || viewport.is('medium') ) ) {
				data_var.st = 'mobdhz';
				data_var.dn = 'data-8cc19d99e5.deutsche-handwerks-zeitung.de';
		}
		IOMm('configure', data_var);

		IOMm('pageview', {
			cp: 'dhz-rc-wf-br',
			co: 'kommentar'
		});
	});
	//Globaler IVW-Code
	global_page_ivwcode = 'dhz-rc-wf-br';
</script>
<!-- Ende IVW - Measurement Manager -->

<script>
	var lightbox = GLightbox();
</script>

<script>
var data = {
    action: 'is_user_logged_in',
	redirect_to: '/steinmetze-bestaendig-in-der-krise-technisch-im-vormarsch-270033/'
};

jQuery.post(ajaxurl, data, function(response) {
	if(response.logout_url != 'no') {
        // Nutzer IST eingeloggt, Logout Link mit validem nonce anzeigen
		$('#menu-top-navigation .loginout').attr('href', response.logout_url.replace(/&amp;/g, '&') ).html('<i class="material-icons">lock</i> Logout');
		if(response.reload == 1){
			// Nutzer wurde erstmals angemeldet, Seite reloaden
			document.location.reload(true);
		}
    }
	else {
		// Nutzer IS NICHT eingeloggt, Login Link anzeigen
		$('#menu-top-navigation .loginout').attr('href', '#').addClass('popmake-loginpopup').html('<i class="material-icons">lock_open</i> Login');
	}
}), 'json';
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/dhz_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->