<!doctype html>
<html lang="de-DE">
<head>

    <link rel="preconnect" href="https://app.usercentrics.eu">
    <link rel="preconnect" href="https://api.usercentrics.eu">
    <link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="9lYvWTr3c" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MCNH3L8');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.2.1 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Schwierige Zeiten an der Börse? Das zeigt der Realitäts-Check - dhz.net</title><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-300.woff2" crossorigin><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-regular.woff2" crossorigin><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/fonts/oswald-v35-latin-700.woff2" crossorigin><link rel="preload" as="font" href="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="Nach einem halben Jahr Abwärtstrend an der Börse sind viele Anleger weich gekocht. Doch ist es wirklich alles so schlimm, wie viele meinen?" />
	<link rel="canonical" href="https://www.deutsche-handwerks-zeitung.de/schwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schwierige Zeiten an der Börse? Das zeigt der Realitäts-Check" />
	<meta property="og:description" content="Nach einem halben Jahr Abwärtstrend an der Börse sind viele Anleger weich gekocht. Doch ist es wirklich alles so schlimm, wie viele meinen?" />
	<meta property="og:url" content="https://www.deutsche-handwerks-zeitung.de/schwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298/" />
	<meta property="og:site_name" content="dhz.net" />
	<meta property="article:publisher" content="https://www.facebook.com/deutschehandwerkszeitung" />
	<meta property="article:published_time" content="2022-07-15T13:30:00+00:00" />
	<meta property="article:modified_time" content="2022-07-15T13:33:38+00:00" />
	<meta property="og:image" content="https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1709" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DHZ_Handwerk" />
	<meta name="twitter:site" content="@DHZ_Handwerk" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Brigitte Miller" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.deutsche-handwerks-zeitung.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//media.deutsche-handwerks-zeitung.de' />

<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Feed" href="https://www.deutsche-handwerks-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Schwierige Zeiten an der Börse? Das zeigt der Realitäts-Check Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/schwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298/feed/" />

	














<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.head.min.js?ver=1.0' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.3.3' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_legacy_multi = {"286":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"Dieser Dateityp kann nicht hochgeladen werden. Zul\u00e4ssig sind die folgenden:","delete_file":"Diese Datei l\u00f6schen","in_progress":"In Bearbeitung","file_exceeds_limit":"Maximale Dateigr\u00f6\u00dfe \u00fcberschritten","illegal_extension":"Dateityp nicht zul\u00e4ssig.","max_reached":"Maximale Dateianzahl erreicht","unknown_error":"Ein Problem ist beim Speichern der Datei auf dem Server aufgetreten.","currently_uploading":"Bitte warte bis alle Dateien vollst\u00e4ndig hochgeladen wurden.","cancel":"Abbrechen","cancel_upload":"Upload abbrechen","cancelled":"Abgebrochen"},"vars":{"images_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.3.3' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=6.0#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.deutsche-handwerks-zeitung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deutsche-handwerks-zeitung.de/wp-json/wp/v2/posts/248298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deutsche-handwerks-zeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<meta name="generator" content="WooCommerce 6.6.0" />
<link rel='shortlink' href='https://www.deutsche-handwerks-zeitung.de/?p=248298' />
<link rel="alternate" type="application/json+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fschwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fschwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1-70x70.png" sizes="32x32" />
<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3204299','AdSlot_3202150','AdSlot_3204301','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var tabletRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204299','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var desktopRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204292','AdSlot_3202158','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3202146','AdSlot_3204293','AdSlot_3202155');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");
				api.configureRenderSlot("AdSlot_3202147").setContentunitId(3202147);
api.configureRenderSlot("AdSlot_3204302").setContentunitId(3204302);
api.configureRenderSlot("AdSlot_3204292").setContentunitId(3204292);
api.configureRenderSlot("AdSlot_3202158").setContentunitId(3202158);
api.configureRenderSlot("AdSlot_3204299").setContentunitId(3204299);
api.configureRenderSlot("AdSlot_3204300").setContentunitId(3204300);
api.configureRenderSlot("AdSlot_3202150").setContentunitId(3202150);
api.configureRenderSlot("AdSlot_3204301").setContentunitId(3204301);
api.configureRenderSlot("AdSlot_3319871").setContentunitId(3319871);
api.configureRenderSlot("AdSlot_3202148").setContentunitId(3202148);
api.configureRenderSlot("AdSlot_3202146").setContentunitId(3202146);
api.configureRenderSlot("AdSlot_3204293").setContentunitId(3204293);
api.configureRenderSlot("AdSlot_3202155").setContentunitId(3202155);
			});
		</script>
	
	<!-- Anfang IVW - Measurement Manager -->
	<script type='text/javascript'>
		//Media-Query für alle Desktop-Viewports (large,xlarge)
		const mediaQueryDesktop = window.matchMedia('(min-width: 960px)');
		domainservicename = '';
		/*<!-- begin preload of IOM web manager -->*/
		if ( mediaQueryDesktop.matches ) {
			//Desktop
			domainservicename = 'data-69f8b27f58.deutsche-handwerks-zeitung.de';
		} else {
			//Mobile (Viewport medium + small)
			domainservicename = 'data-8cc19d99e5.deutsche-handwerks-zeitung.de';
		}

		var preloadLink1 = document.createElement("link");
		preloadLink1.href = '//'+domainservicename+'/iomm/latest/manager/base/es6/bundle.js';
		preloadLink1.rel = "preload";
		preloadLink1.as = "script";
		preloadLink1.id = "IOMmBundle";
		document.head.appendChild(preloadLink1);

		var preloadLink2 = document.createElement("link");
		preloadLink2.href = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadLink2.rel = "preload";
		preloadLink2.as = "script";
		document.head.appendChild(preloadLink2);

		/*<!-- end preload of IOM web manager -->*/

		/*<!-- begin loading of IOMm bootstrap code -->*/
		var preloadedScript = document.createElement("script");
		preloadedScript.src = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadedScript.type = "text/javascript";
		document.head.appendChild(preloadedScript);
		/*<!-- end loading of IOMm bootstrap code -->*/
	</script>
	<!-- Ende IVW - Measurement Manager -->

</head>

<body class="post-template-default single single-post postid-248298 single-format-standard theme-hzm-portal-base woocommerce-no-js">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Schwierige Zeiten an der Börse? Das zeigt der Realitäts-Check - dhz.net";


	var et_code			= "HD3AmK";
	var et_areas        = "Deutsche+Handwerks+Zeitung+-+Schwierige+Zeiten+an+der+B%C3%B6rse%3F+Das+zeigt+der+Realit%C3%A4ts-Check+-+dhz.net";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fschwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Tablet + Desktop -->
<div id="AdSlot_3204300" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204300");})</script>
			</div>
<!-- Overlay Mobile -->
<div id="AdSlot_3204299" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204299");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3202147" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202147");})</script>
			</div>
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3202150" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202150");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.deutsche-handwerks-zeitung.de/" rel="home">
						<img class="site-branding__logo" alt="dhz.net" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/img/logo.svg" />
					</a>
									</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-126906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126906"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-164699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164699"><a href="https://anzeigen.deutsche-handwerks-zeitung.de">Anzeigenmarkt</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/feed">RSS</a></li>
</ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.deutsche-handwerks-zeitung.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-43622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43622"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/">Politik + Wirtschaft</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43622 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43628"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/deutschland/">Deutschland</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43631"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/europa/">Europa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43625"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/branche/">Branche</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-43592"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/">Betriebsführung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43592 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43607"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/">Personal + Management</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43601"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/it-digitalisierung/">IT + Digitalisierung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43604"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/mobilitaet/">Mobilität</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43595"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/finanzen/">Finanzen</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43598"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/gesundheit/">Gesundheit</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43610"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/produktneuheiten/">Produktneuheiten</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43634"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/">Recht + Steuern</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43634 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43637"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/recht/">Recht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43640"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/steuertipps/">Steuertipps</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43583"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/">Ausbildung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43583 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43586"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/tipps-fuer-ausbilder/">Für Ausbilder</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43589"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/fuer-azubis/">Für Azubis</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43613"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/">Panorama</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43613 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/menschen-betriebe/">Menschen + Betriebe</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43619"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/ratgeber-unterhaltung/">Ratgeber + Unterhaltung</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-164063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164063"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/themen/">Themen</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-163751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163751"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/unsere-handwerkskammern/">Regional</a></div><!-- .ancestor-wrapper --></li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3202146" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202146");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-248298" class="post-248298 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-finanzen category-home">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.deutsche-handwerks-zeitung.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/aktuelles/">Aktuelles</a> / <span class="breadcrumb_last" aria-current="page">Schwierige Zeiten an der Börse? Das zeigt der Realitäts-Check</span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.deutsche-handwerks-zeitung.de/kategorie/aktuelles/">Aktuelles</a>				- <span class="posted-on"><time class="entry-date published" datetime="2022-07-15T00:00:00+02:00">15. Juli 2022</time></span>			</div><!-- .entry-meta -->
			                            <h1 class="entry-title" title="Aktienmarkt - Schwierige Zeiten an der Börse? Das zeigt der Realitäts-Check">
                    <span class="entry-title__toptitle">Aktienmarkt</span>
            					Schwierige Zeiten an der Börse? Das zeigt der Realitäts-Check        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>Nach einem halben Jahr Abwärtstrend an der Börse sind viele Anleger weich gekocht und zum Spielball ihrer Emotionen geworden. Doch ist es wirklich alles so schlimm, wie viele meinen? Der Realitäts-Check macht deutlich, dass es eigentlich keinen Grund zur Panik gibt.</strong></p>



	<span class="entry-content__authors">
		<span class="entry-content__names">
			Von Gastautor Stephan Albrech		</span>
	</span>


<div class="wp-block-image">
<figure class="alignright size-medium_large"><a href="https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-1024x684.jpeg" class="glightbox" data-gallery="post-248306" data-glightbox="description: .wp-block-image-desc-248306;"><img width="768" height="513" src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-768x513.jpeg" alt="" class="wp-image-248306" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-768x513.jpeg 768w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-300x200.jpeg 300w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-1024x684.jpeg 1024w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-150x100.jpeg 150w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-1536x1025.jpeg 1536w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-2048x1367.jpeg 2048w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-105x70.jpeg 105w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/07/AdobeStock_177735597-600x401.jpeg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="glightbox-desc wp-block-image-desc-248306" style="display:table-caption!important;caption-side:bottom;">In schwierigen Zeiten sollten Anleger den Kompass bei der Geldanlage nicht verlieren. - &copy; Rebel  - stock.adobe.com</figcaption></figure></div>


<!-- Select Post Gutenberg Block -->
	
	<aside class="wp-block-latest-posts wp-block-latest-posts--select-post-repeater wp-block-latest-posts__list alignright content-related">

        <span class="h4 content-related__title">
				<i class="material-icons">filter_none</i> WEITERE BEITRÄGE ZU DIESEM ARTIKEL </span>

		<ul class="content-related__list">
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/geld-richtig-anlegen-5-regeln-fuer-unruhige-zeiten-248250/">Geld richtig anlegen: 5 Regeln für unruhige Zeiten</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/wie-sie-mit-kleinen-betraegen-ein-vermoegen-aufbauen-248321/">Wie Sie mit kleinen Beträgen ein Vermögen aufbauen</a>
									</li>
					</ul>
	</aside>





<p>Alles war irgendwie schon einmal da. <strong>Auf- und Abschwünge</strong> und auch Krisen. Anlegern hilft dieses sogenannte <strong>Finanz-Gedächtnis,</strong> die aktuellen Ereignisse und Entwicklungen in einen langfristigen Kontext einzuordnen. Ein Vergleich von Kursverläufen, volkswirtschaftliche <strong>Prognosen</strong> und der Stimmung der Marktteilnehmer mit früheren ähnlichen Situationen hilft, in schwierigen Zeiten den <strong>Kompass</strong> bei der Geldanlage nicht zu verlieren.</p>



<h2 id="h-1-chart-check-nicht-mehr-als-eine-korrektur">1. Chart-Check: Nicht mehr als eine Korrektur</h2>



<p>Der bisherige <strong>Kursverlauf</strong> (Chart) als Fußspur des Geldes ist eine Tatsache. Hier können wir erkennen, wie sich <strong>Indizes</strong> wie der DAX oder der amerikanische S&amp;P 500 entwickelt haben. Beim S&amp;P 500 ist es sonnenklar: Nach der <strong>Corona-Krise </strong>ist der Index nach oben geschossen und hat neue <strong>Allzeithochs</strong> erreicht. In den vergangenen sechs Monaten hat das Barometer rund <strong>45 Prozent</strong> dieses Anstiegs wieder <strong>abgegeben.</strong> Damit befindet sich der Index weiterhin nur in einer <strong>Korrektur </strong>dieses großen Anstiegs und nicht in einem neuen Bärenmarkt, wie manche Kommentatoren suggerieren. Der übergeordnete <strong>Bullenmarkt </strong>ist weiterhin intakt.</p>



<h2 id="h-2-wirtschafts-check-es-kann-nur-besser-werden">2. Wirtschafts-Check: Es kann nur besser werden</h2>



<p>Nicht selten werden <strong>volkswirtschaftliche Prognosen</strong> zitiert, um einen Blick auf die Zukunft der Börse zu erhaschen. Wer glaubt, je besser diese Zahlen sind, desto besser seien die Aussichten für Aktien, der irrt. Gerade wenn die<strong> wirtschaftlichen Aussichten</strong> mau waren und Barometer wie der <strong>ifo-Geschäftsklima-Index</strong> tief stand, konnten sich DAX-Anleger in den nächsten sechs und zwölf Monaten über starke <strong>Zugewinne </strong>freuen. Nur wenn das Geschäft nicht gut läuft, sind <strong>positive Überraschungen</strong> in der Zukunft möglich, die den Aktienmarkt befeuern können. <strong>Indikatoren </strong>wie das ifo-Geschäftsklima befinden sich aktuell auf einem Niveau, von dem aus es in der Vergangenheit zu teils substanziellen <strong>Zugewinnen</strong> am Aktienmarkt kam.</p>



<h2 id="h-3-stimmungs-check-viele-pessimisten-sind-gut-fur-steigende-kurse">3. Stimmungs-Check: Viele Pessimisten sind gut für steigende Kurse</h2>



<p>In den USA ermittelt die<strong> American Association of Individual Investors</strong> (AAII) jede Woche den Anteil von Pessimisten und Optimisten unter den privaten Aktienanlegern. Aktuell erwarten fast <strong>60 Prozent</strong> der Befragten fallende Kurse. Das sind doppelt so viele wie im historischen Durchschnitt! Nur knapp <strong>20 Prozent </strong>gehen von steigenden Kursen aus; der Rest zeigt sich neutral. Das <strong>pessimistische Sentiment</strong> spricht für spürbar <strong>höhere Kurse</strong> in den kommenden Monaten. Die Erfahrung zeigt: Nach solch extrem <strong>hohen Pessimisten-Anteilen</strong> brachte der S&amp;P 500 in den nächsten sechs und zwölf Monaten überdurchschnittlich <strong>hohe Renditen</strong>.</p>



<div class="wp-block-hzm-highlight-box">
<p><strong>Zum Autor:</strong> Stephan Albrech ist Vorstand&nbsp;der Albrech &amp; Cie -Vermögensverwaltung AG&nbsp;in Köln.&nbsp;</p>
</div>	</div><!-- .entry-content -->

		<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:kontakt@deutsche-handwerks-zeitung.de?subject=Useranfrage+zu%3A+Schwierige+Zeiten+an+der+B%C3%B6rse%3F+Das+zeigt+der+Realit%C3%A4ts-Check"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; deutsche-handwerks-zeitung.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>					
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-248298 -->

					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3202148" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202148");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="hzm-ads-widget-26" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/?utm_source=deutsche-handwerks-zeitung.de&utm_medium=banner&utm_campaign=Default+Banner+Newsletter&utm_content=NativeAd" target='_blank' rel='noopener nofollow' class="clearfix">
                            <img width="300" height="200" src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/01/DHZ-NativeAd-Whitepaper-Downloads-300x200-px.png" class="w100 marg-bottom" alt="" loading="lazy" sizes="(min-width: 960px) 300px, (min-width: 640px) 50vw, 100vw" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2022/01/DHZ-NativeAd-Whitepaper-Downloads-300x200-px.png 300w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/01/DHZ-NativeAd-Whitepaper-Downloads-300x200-px-150x100.png 150w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/01/DHZ-NativeAd-Whitepaper-Downloads-300x200-px-105x70.png 105w" />                        </a>
                                                                <a class="h4" href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/?utm_source=deutsche-handwerks-zeitung.de&utm_medium=banner&utm_campaign=Default+Banner+Newsletter&utm_content=NativeAd" target="_blank" rel="noopener nofollow">Deutsche Handwerks Zeitung Newsletter</a>
                                        <p>
                        Erfahren Sie werktäglich, was erfolgreiche Handwerker wissen müssen. Newsletter-Abonnenten erhalten zudem Zugang zu kostenlosen Downloads.                                            </p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link"
                            href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/?utm_source=deutsche-handwerks-zeitung.de&utm_medium=banner&utm_campaign=Default+Banner+Newsletter&utm_content=NativeAd" target='_blank' rel='noopener nofollow'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>

<section id="custom_html-5" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">DHZ IN DEN SOZIALEN NETZWERKEN</span></header>
<div class="textwidget custom-html-widget"><div class="grid-column">

<a href="https://www.facebook.com/deutschehandwerkszeitung" title="Deutsche Handwerks Zeitung auf Facebook" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/facebook_icon.png" alt="DHZ auf Facebook" title="Jetzt Facebook-Fan werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.instagram.com/deutsche.handwerks.zeitung" title="Deutsche Handwerks Zeitung auf Instagram" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/instagram_icon.png" alt="DHZ auf Instagram" title="Zu Instagram" width="126" height="126" loading="lazy">
</a>

<a href="https://twitter.com/DHZ_Handwerk" title="Deutsche Handwerks Zeitung auf Twitter" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/twitter.png" alt="DHZ auf Twitter" title="Jetzt Follower werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.xing.com/news/pages/deutsche-handwerks-zeitung-419" title="Deutsche Handwerks Zeitung auf XING" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/xing.png" alt="DHZ auf XING" title="Zu XING" width="126" height="126" loading="lazy">
</a>

<a href="https://www.linkedin.com/company/deutschehandwerkszeitung" title="Deutsche Handwerks Zeitung auf LinkedIn" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/08/linkedin.png" alt="DHZ auf LinkedIn" title="Zu LinkedIn" width="126" height="126" loading="lazy">
</a>

</div></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">Podcast</span></header>
<div class="textwidget custom-html-widget"><a href="/podcasts/" target="_blank" rel="noopener"><img src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/05/DHZ_Podcast_Cover_neu-3.png" alt="DHZ Wochenrückblick" width="300" height="300" class="marg-bottom w100 wp-image-164039" loading="lazy"></a>

<a href="/podcasts/" target="_blank" rel="noopener"><img src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/05/Jetzt-reinhoeren_gross.png" width="300" alt="DHZ Wochenrückblick" loading="lazy"></div></div></section>
<section id="hzm-newsletter-widget-2" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>
<section id="hzm-ads-widget-32" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3202155" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202155");})</script>
                    </div>
                </div>
                </div>
</section>

<section id="text-3" class="widget widget_text"><div><header><span class="widget__title">Die neue DHZ ist da</span></header>
			<div class="textwidget"><footer class="widget__footer"><a href="https://epaper.deutsche-handwerks-zeitung.de/dashboard.act?region=man"><img loading="lazy" class="wp-image-245497 size-medium_large aligncenter" src="https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-768x1119.jpg" alt="" width="640" height="933" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-768x1119.jpg 768w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-206x300.jpg 206w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-703x1024.jpg 703w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-103x150.jpg 103w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-1054x1536.jpg 1054w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-1406x2048.jpg 1406w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-48x70.jpg 48w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8-600x874.jpg 600w,  https://media.deutsche-handwerks-zeitung.de/uploads/2022/06/12_2022_Reutlingen_Titelseite_8.jpg 1757w" sizes="(max-width: 640px) 100vw, 640px" /></a></footer>
<footer></footer>
<footer><a class="widget__more-link" href="https://epaper.deutsche-handwerks-zeitung.de/dashboard.act?region=dre" target="_blank" rel="noopener nofollow">› </a><a href="https://epaper.deutsche-handwerks-zeitung.de/dashboard.act?region=dre">Jetzt auf Ihrem Mobilgerät lesen!</a></footer>
<footer></footer>
</div>
		</div></section>

<section id="hzm-ads-widget-6" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3204293" class="adWrapper adtype_4 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204293");})</script>
                    </div>
                </div>
                </div>
</section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-footermenue" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-127043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127043"><a href="https://www.deutsche-handwerks-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-127056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127056"><a href="https://www.deutsche-handwerks-zeitung.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-127061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127061"><a href="https://www.deutsche-handwerks-zeitung.de/agb/">AGB</a></li>
<li id="menu-item-127094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127094"><a href="https://www.deutsche-handwerks-zeitung.de/aboshop/">Abo-Shop</a></li>
<li id="menu-item-127108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127108"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-127118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127118"><a href="https://www.deutsche-handwerks-zeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-127127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127127"><a href="https://www.holzmann-medien.de/media-sales/print/deutsche-handwerks-zeitung/">Media Sales</a></li>
<li id="menu-item-127134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127134"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" width="28" height="28" alt="" />
							<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo-agof.png" width="57" height="28" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" width="133" height="23" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b626a82f32">

		<div id="pum-199220" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:199220,&quot;slug&quot;:&quot;newsletter-popup-test&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-199220&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-199220&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;750&quot;,&quot;animation_origin&quot;:&quot;right&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-199220" class="pum-container popmake theme-165356 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<h2><i class="material-icons">mail</i>  Kostenloser Newsletter fürs Handwerk</h2>
<hr />
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_286' ><div id='gf_286' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_286' id='gform_286'  action='/schwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298/#gf_286' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_286' class='gform_fields top_label form_sublabel_below description_below'><li id="field_286_19"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_19"><p>Nachrichten für das Handwerk und Know-how für Unternehmer. <b>Jetzt anmelden und kostenlose Downloads für Ihren Betrieb erhalten.</b></p>
</li><li id="field_286_3"  class="gfield box box--gray-lighter no-marg gfield_contains_required field_sublabel_below field_description_above hidden_label gfield_visibility_visible"  data-js-reload="field_286_3"><label class='gfield_label' for='input_286_3' >E-Mail-Adresse<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_286_3' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail-Adresse *' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_286_7"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_7"><div class='ginput_container ginput_container_text'><input name='input_7' id='input_286_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='hmm' /></div></li><li id="field_286_6"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_6"><div class='ginput_container ginput_container_text'><input name='input_6' id='input_286_6' type='hidden' class='gform_hidden'  aria-invalid="false" value='1' /></div></li><li id="field_286_8"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_8"><div class='ginput_container ginput_container_text'><input name='input_8' id='input_286_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='312' /></div></li><li id="field_286_17"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_286_17"><label class='gfield_label' for='input_286_17' >CAPTCHA</label><div id='input_286_17' class='ginput_container ginput_recaptcha' data-sitekey='6LfhTywaAAAAADvbU_EJWkNbRbpLhL9a4vI1WpZx'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_286_11"  class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_286_11"><label class='gfield_label gfield_label_before_complex'  >Einwilligung<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_consent'><input name='input_11.1' id='input_286_11_1' data-validetta='regExp[basics]' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_286_11_1' ><small>Ich habe die <a href="/datenschutzerklaerung-fuer-newsletter/" target="_blank">Datenschutzerklärung für Newsletter</a> gelesen und erkläre mich damit einverstanden.</small></label><span class="gfield_required gfield_required_asterisk">*</span><input data-validetta='regExp[basics]' type='hidden' name='input_11.2' value='&lt;small&gt;Ich habe die &lt;a href=&quot;/datenschutzerklaerung-fuer-newsletter/&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung für Newsletter&lt;/a&gt; gelesen und erkläre mich damit einverstanden.&lt;/small&gt;' class='gform_hidden' /><input data-validetta='regExp[basics]' type='hidden' name='input_11.3' value='34' class='gform_hidden' /></div></li><li id="field_286_14"  class="gfield gray gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_14"><small>* Pflichtfeld </small><br>
<small><a class="more popmake-close pum-close" href="#" rel="noopener" data-do-default="true">Diesen Hinweis nicht wieder anzeigen</a></small></li><li id="field_286_9"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_286_9"><div class='ginput_container ginput_container_text'><input name='input_9' id='input_286_9' type='hidden' class='gform_hidden'  aria-invalid="false" value='Newsletter-Popup' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_286' class='gform_button button' value='Jetzt anmelden'  onclick='if(window["gf_submitting_286"]){return false;}  window["gf_submitting_286"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_286"]){return false;} window["gf_submitting_286"]=true;  jQuery("#gform_286").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=286&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_286' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='286' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_286' value='WyJ7XCIxMS4xXCI6XCIxYThkMzcyMjUxMjhmZDFkMTQ2OTAyZWMzYzVkNzY0NVwiLFwiMTEuMlwiOlwiODE2NDBlYTQwODEzNjU1NjhiODM2YjhhMjBjOTI2YTNcIixcIjExLjNcIjpcIjEzY2ZkNWU1ODM4ZGEyYWQxYTJiYTgxYzdlYzY5YWQ2XCJ9IiwiNDliY2YyMjlkMTJkNTJmMTI5MmFjYTI1ZTdhN2ZhYWMiXQ==' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_286' id='gform_target_page_number_286' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_286' id='gform_source_page_number_286' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_286' id='gform_ajax_frame_286' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 286, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_286').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_286');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_286').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_286').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_286').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_286').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_286').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_286').val();gformInitSpinner( 286, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [286, current_page]);window['gf_submitting_286'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_286').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_286').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [286]);window['gf_submitting_286'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_286').text());}, 50);}else{jQuery('#gform_286').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [286, current_page]);} );} );
</script>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<!-- WebP-SQL Abfragezeit: 0 --> 
<!-- WebP-SQL Anzahl Abfragen: 0 --> 
		<!-- Webpage Tag 250490 / deutsche-handwerks-zeitung.de / deutsche-handwerks-zeitung.de -->
		<script type="text/javascript">
			(function(){
			var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
			myrtbScript.src= "https://lib.selfcampaign.com/tag/250490_7cabbca8993c3afcf66cf612f1f69858?async=1";
			(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
			})();
		</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.5.0' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=3.1.2' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.3' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=3.0.5' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.foot.min.js?ver=1.0' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-11 08:13:43+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.3.3' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/hzm-global-settings/js/validetta.min.js?ver=6.0' id='validetta-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"165356","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-199220":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-199220"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-199220","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"tiny","responsive_min_width":"0px","responsive_max_width":"px","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"750","animation_origin":"right","open_sound":"none","custom_sound":"","location":"right bottom","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":199220,"slug":"newsletter-popup-test"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 286) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [286, 1]) } );
</script>

<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204301" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204301");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204302" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204302");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3202158" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202158");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3204292" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204292");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="HD3AmK" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW - Measurement Manager -->
<script type='text/javascript'>
	$(window).on('load', function() {
		//Desktop Viewports (large, xlarge)
		var data_var = {
			st: 'dhz',
			dn: 'data-69f8b27f58.deutsche-handwerks-zeitung.de',
			mh:5
		}
		//Mobile Viewports (small, medium)
		if ( viewport.current() !== null && ( viewport.is('small') || viewport.is('medium') ) ) {
				data_var.st = 'mobdhz';
				data_var.dn = 'data-8cc19d99e5.deutsche-handwerks-zeitung.de';
		}
		IOMm('configure', data_var);

		IOMm('pageview', {
			cp: 'dhz-rc-vm-vm',
			co: 'kommentar'
		});
	});
	//Globaler IVW-Code
	global_page_ivwcode = 'dhz-rc-vm-vm';
</script>
<!-- Ende IVW - Measurement Manager -->

<script>
	var lightbox = GLightbox();
</script>

<script>
var data = {
    action: 'is_user_logged_in',
	redirect_to: '/schwierige-zeiten-an-der-boerse-das-zeigt-der-realitaets-check-248298/'
};

jQuery.post(ajaxurl, data, function(response) {
	if(response.logout_url != 'no') {
        // Nutzer IST eingeloggt, Logout Link mit validem nonce anzeigen
		$('#menu-top-navigation .loginout').attr('href', response.logout_url.replace(/&amp;/g, '&') ).html('<i class="material-icons">lock</i> Logout');
		if(response.reload == 1){
			// Nutzer wurde erstmals angemeldet, Seite reloaden
			document.location.reload(true);
		}
    }
	else {
		// Nutzer IS NICHT eingeloggt, Login Link anzeigen
		$('#menu-top-navigation .loginout').attr('href', '#').addClass('popmake-loginpopup').html('<i class="material-icons">lock_open</i> Login');
	}
}), 'json';
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/dhz_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->