<!doctype html>
<html lang="de-DE">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>

			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="9lYvWTr3c" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MCNH3L8');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hygiene im Betrieb: Wie Sie Oberflächen richtig reinigen - dhz.net</title>
	<link rel="canonical" href="https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hygiene im Betrieb: Wie Sie Oberflächen richtig reinigen - dhz.net" />
	<meta property="og:description" content="Seit Corona vermeiden wohl die meisten Menschen, Oberflächen und Türklinken in Geschäften anzufassen. Obwohl eine Infektion auf diesem Weg als unwahrscheinlich gilt, können Handwerksbetriebe doch etwas tun, um ihren Kunden &quot;hygienische&quot; Sicherheit zu geben. Dazu braucht es in der Regel keine Desinfektion." />
	<meta property="og:url" content="https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/" />
	<meta property="og:site_name" content="dhz.net" />
	<meta property="article:publisher" content="https://www.facebook.com/deutschehandwerkszeitung" />
	<meta property="article:published_time" content="2021-07-14T11:05:00+00:00" />
	<meta property="article:modified_time" content="2021-07-14T11:07:06+00:00" />
	<meta property="og:image" content="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt.jpg" />
	<meta property="og:image:width" content="834" />
	<meta property="og:image:height" content="601" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DHZ_Handwerk" />
	<meta name="twitter:site" content="@DHZ_Handwerk" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.deutsche-handwerks-zeitung.de/#website","url":"https://www.deutsche-handwerks-zeitung.de/","name":"dhz.net","description":"Deutsche Handwerks Zeitung","potentialAction":[{"@type":"SearchAction","target":"https://www.deutsche-handwerks-zeitung.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/#primaryimage","inLanguage":"de-DE","url":"https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt.jpg","contentUrl":"https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt.jpg","width":834,"height":601,"caption":"Zum Schutz vor dem Corona-Virus sollten Oberfl\u00e4chen und T\u00fcrklinken nur mit tensidhaltigen Mitteln gereinigt werden."},{"@type":"WebPage","@id":"https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/#webpage","url":"https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/","name":"Hygiene im Betrieb: Wie Sie Oberfl\u00e4chen richtig reinigen - dhz.net","isPartOf":{"@id":"https://www.deutsche-handwerks-zeitung.de/#website"},"primaryImageOfPage":{"@id":"https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/#primaryimage"},"datePublished":"2021-07-14T11:05:00+00:00","dateModified":"2021-07-14T11:07:06+00:00","author":{"@id":"https://www.deutsche-handwerks-zeitung.de/#/schema/person/5ab4b8e0c1aa42c148651d6ee31736f7"},"breadcrumb":{"@id":"https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/"]}]},{"@type":"BreadcrumbList","@id":"https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.deutsche-handwerks-zeitung.de/","url":"https://www.deutsche-handwerks-zeitung.de/","name":"home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/","url":"https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/","name":"Betriebsf\u00fchrung"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/","url":"https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/","name":"Personal + Management"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/#webpage"}}]},{"@type":"Person","@id":"https://www.deutsche-handwerks-zeitung.de/#/schema/person/5ab4b8e0c1aa42c148651d6ee31736f7","name":"admin","image":{"@type":"ImageObject","@id":"https://www.deutsche-handwerks-zeitung.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/21d6f435f5c6179494a69229a6ce603b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/21d6f435f5c6179494a69229a6ce603b?s=96&d=mm&r=g","caption":"admin"},"url":"https://www.deutsche-handwerks-zeitung.de/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.deutsche-handwerks-zeitung.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.deutsche-handwerks-zeitung.de' />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Feed" href="https://www.deutsche-handwerks-zeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dhz.net &raquo; Hygiene im Betrieb: Wie Sie Oberflächen richtig reinigen Kommentar-Feed" href="https://www.deutsche-handwerks-zeitung.de/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pb-accordion-blocks-style-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/accordion-blocks/build/index.css?ver=1.3.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=22.0' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-base-style-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-base-shariff-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/shariff/shariff.complete.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-base-tablesaw-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-base-tiny-slider-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/tiny-slider.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-glightbox-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/css/vendor/glightbox/glightbox.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.head.min.js?ver=1626307200' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.5.3' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"}}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_legacy_multi = {"48":"1"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_legacy_multi = {"48":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.5.3' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://www.deutsche-handwerks-zeitung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deutsche-handwerks-zeitung.de/wp-json/wp/v2/posts/163302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deutsche-handwerks-zeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://www.deutsche-handwerks-zeitung.de/?p=163302' />
<link rel="alternate" type="application/json+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fcorona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deutsche-handwerks-zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fcorona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.deutsche-handwerks-zeitung.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.deutsche-handwerks-zeitung.de/uploads/2021/02/cropped-favicon-1-270x270.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3204299','AdSlot_3202150','AdSlot_3204301','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var tabletRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204299','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3204293','AdSlot_3202155');
			var desktopRenderslots = new Array ('AdSlot_3202147','AdSlot_3204302','AdSlot_3204292','AdSlot_3202158','AdSlot_3204300','AdSlot_3319871','AdSlot_3202148','AdSlot_3202146','AdSlot_3204293','AdSlot_3202155');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");
				api.configureRenderSlot("AdSlot_3202147").setContentunitId(3202147);
api.configureRenderSlot("AdSlot_3204302").setContentunitId(3204302);
api.configureRenderSlot("AdSlot_3204292").setContentunitId(3204292);
api.configureRenderSlot("AdSlot_3202158").setContentunitId(3202158);
api.configureRenderSlot("AdSlot_3204299").setContentunitId(3204299);
api.configureRenderSlot("AdSlot_3204300").setContentunitId(3204300);
api.configureRenderSlot("AdSlot_3202150").setContentunitId(3202150);
api.configureRenderSlot("AdSlot_3204301").setContentunitId(3204301);
api.configureRenderSlot("AdSlot_3319871").setContentunitId(3319871);
api.configureRenderSlot("AdSlot_3202148").setContentunitId(3202148);
api.configureRenderSlot("AdSlot_3202146").setContentunitId(3202146);
api.configureRenderSlot("AdSlot_3204293").setContentunitId(3204293);
api.configureRenderSlot("AdSlot_3202155").setContentunitId(3202155);
			});
		</script>
	
	<!-- SZM js -->
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

</head>

<body class="post-template-default single single-post postid-163302 single-format-standard theme-hzm-portal-base woocommerce-no-js">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Hygiene im Betrieb: Wie Sie Oberflächen richtig reinigen - dhz.net";


	var et_code			= "HD3AmK";
	var et_areas        = "Deutsche+Handwerks+Zeitung+-+Hygiene+im+Betrieb%3A+Wie+Sie+Oberfl%C3%A4chen+richtig+reinigen+%26%238211%3B+dhz.net";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.deutsche-handwerks-zeitung.de%2Fcorona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Mobile -->
<div id="AdSlot_3204300" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204300");})</script>
			</div>
<!-- Overlay Overlay Tablet + Desktop -->
<div id="AdSlot_3204299" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204299");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3202147" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202147");})</script>
			</div>
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3202150" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202150");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.deutsche-handwerks-zeitung.de/" rel="home">
						<img class="site-branding__logo" alt="dhz.net" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/img/logo.svg" />
					</a>
				</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-126906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126906"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-164699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164699"><a href="https://anzeigen.deutsche-handwerks-zeitung.de">Anzeigenmarkt</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/feed">RSS</a></li>
</ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.deutsche-handwerks-zeitung.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-43622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43622"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/">Politik + Wirtschaft</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43622 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43628"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/deutschland/">Deutschland</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43631"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/europa/">Europa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43625"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/politik-wirtschaft/branche/">Branche</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43592"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/">Betriebsführung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43592 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43607"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/">Personal + Management</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43601"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/it-digitalisierung/">IT + Digitalisierung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43604"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/mobilitaet/">Mobilität</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43595"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/finanzen/">Finanzen</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43598"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/gesundheit/">Gesundheit</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43610"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/produktneuheiten/">Produktneuheiten</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43634"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/">Recht + Steuern</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43634 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43637"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/recht/">Recht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43640"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/recht-steuern/steuertipps/">Steuertipps</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43583"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/">Ausbildung</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43583 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43586"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/tipps-fuer-ausbilder/">Für Ausbilder</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43589"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/ausbildung/fuer-azubis/">Für Azubis</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-43613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43613"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/">Panorama</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-43613 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/menschen-betriebe/">Menschen + Betriebe</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-43619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43619"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/panorama/ratgeber-unterhaltung/">Ratgeber + Unterhaltung</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-164063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-164063"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/themen/">Themen</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-163751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163751"><div class="ancestor-wrapper"><a href="https://www.deutsche-handwerks-zeitung.de/unsere-handwerkskammern/">Regional</a></div><!-- .ancestor-wrapper --></li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3202146" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202146");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-163302" class="post-163302 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-betriebsfuehrung category-coronavirus category-gesundheit category-home category-personal-management">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.deutsche-handwerks-zeitung.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/">Betriebsführung</a> / <span><a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/">Personal + Management</a> / <span class="breadcrumb_last" aria-current="page">Hygiene im Betrieb: Wie Sie Oberflächen richtig reinigen</span></span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.deutsche-handwerks-zeitung.de/kategorie/betriebsfuehrung/personal-management/">Personal + Management</a>				- <span class="posted-on"><time class="entry-date published" datetime="2021-07-14T00:00:00+02:00">14. Juli 2021</time></span>			</div><!-- .entry-meta -->
                            <h1 class="entry-title" title="Infektionen vermeiden - Hygiene im Betrieb: Wie Sie Oberflächen richtig reinigen">
                    <span class="entry-title__toptitle">Infektionen vermeiden</span>
            					Hygiene im Betrieb: Wie Sie Oberflächen richtig reinigen        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Seit Corona vermeiden wohl die meisten Menschen, Oberflächen und Türklinken in Geschäften anzufassen. Obwohl eine Infektion auf diesem Weg als unwahrscheinlich gilt, können Handwerksbetriebe doch etwas tun, um ihren Kunden "hygienische" Sicherheit zu geben. Dazu braucht es in der Regel keine Desinfektion.</strong></p>



	<span class="entry-content__authors">
		<span class="entry-content__names">
			Von Daniela Lorenz		</span>
	</span>


<div class="wp-block-image"><figure class="alignright size-medium_large"><a href="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt.jpg" class="glightbox" data-gallery="post-163301" data-glightbox="description: .wp-block-image-desc-163301;"><img loading="lazy" width="768" height="553" src="https://media.staging.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt-768x553.jpg" alt="" class="wp-image-163301" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt-768x553.jpg 768w, https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt-600x432.jpg 600w, https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt-300x216.jpg 300w, https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt-150x108.jpg 150w, https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt-97x70.jpg 97w, https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/Die-Tuerklinke-eines-Geschaefts-wird-gereinigt.jpg 834w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="glightbox-desc wp-block-image-desc-163301" style="display:table-caption!important;caption-side:bottom;">Zum Schutz vor dem Corona-Virus sollten Oberfl&auml;chen und T&uuml;rklinken nur mit tensidhaltigen Mitteln gereinigt werden. - &copy; bigy9950 - stock.adobe.com</figcaption></figure></div>


<!-- Select Post Gutenberg Block -->
	
	<aside class="wp-block-latest-posts wp-block-latest-posts--select-post-repeater wp-block-latest-posts__list alignright content-related">

        <span class="h4 content-related__title">
				<i class="material-icons">filter_none</i> WEITERE BEITRÄGE ZU DIESEM ARTIKEL </span>

		<ul class="content-related__list">
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/so-waschen-sie-ihre-textilien-in-corona-zeiten-richtig-163209/">So waschen Sie Ihre Textilien in Corona-Zeiten richtig</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/foerderprogramm-500-millionen-fuer-bessere-raumluft-136337/">Förderprogramm: 500 Millionen für bessere Raumluft</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.deutsche-handwerks-zeitung.de/mobile-luftfilter-und-rlt-anlagen-so-helfen-sie-gegen-viren-163612/">Mobile Luftfilter und RLT-Anlagen: So helfen sie gegen Viren</a>
									</li>
					</ul>
	</aside>





<p>"Vor dem Essen Hände waschen" ist ein oft gehörter, aber verhasster Satz in der Kindheit. Welches Kind tappt dann nicht muffelig ins Badezimmer? Wie richtig und wichtig dieser Satz ist, wurde vielen vielleicht erst in Zeiten von Corona bewusst. <strong>Hände sind die häufigsten Überträger von Krankheitserregern,</strong> so die <a href="https://www.bzga.de/" target="_blank">Bundeszentrale für gesundheitliche Aufklärung</a> (BZgA). Diese Erkenntnis ist nicht neu. Deshalb wird in Deutschland seit vielen Monaten auf das Händeschütteln verzichtet. </p>



<p>Aber auch<strong> gemeinsam benutzte Gegenstände</strong> können als Überträger fungieren. Also Oberflächen, die in handwerklichen Ladengeschäften zu finden sind, wie Türklinken und Theken. Zwar ist laut <a href="https://www.bfr.bund.de/de/start.html" target="_blank">Bundesamt für Risikobewertung</a> (BfR) keine Infektion durch kontaminierte Lebensmittel, kontaminierte Gegenstände oder trockene Oberflächen bekannt. Man geht vielmehr davon aus, <strong>dass die Infektiosität des Coronavirus auf Oberflächen abnimmt.</strong> </p>



<h2>Verlängerte Infektiosität auf angeschmutzter Oberfläche</h2>



<p>Nicht auszuschließen ist jedoch, dass das Virus übertragen wird, wenn die Oberfläche <strong>kurz zuvor kontaminiert</strong> wurde. Auch auf einer angeschmutzten Oberfläche verlängert sich die Infektiosität des Virus. Hält jemand dann nicht die Händehygiene ein, sondern fasst sich ins Gesicht, kann das Virus<strong>  über die Schleimhäute </strong>in den Körper eindringen.</p>



<p><a href="https://www.deutsche-handwerks-zeitung.de/ansteckungsrisiko-minimieren-im-betrieb-auf-dem-bau-beim-kunden/150/3099/400139" target="_blank">Händehygiene</a> ist zwar nach Expertenmeinung die<strong> wirksamste Maßnahme</strong> gegen die Übertragung von Krankheitserregern auf oder durch Oberflächen. Doch verständlicherweise haben Menschen im öffentlichen Raum derzeit ein darüber hinaus<strong> erhöhtes Sicherheitsbedürfnis. </strong>Handwerksbetriebe müssen, um diesem Bedürfnis ihrer Kunden gerecht zu werden, nun jedoch <strong>keine Desinfektionsmaßnahmen</strong> in ihren Geschäften ergreifen. Denn es ist ein Trugschluss, dass Desinfektion mehr Sicherheit gibt. Entscheidend ist die Hygiene (= Gesundheitsschutz).<strong> Desinfektion ist keine Steigerung der Hygiene,</strong> also keine "bessere Hygiene", sondern nur eine Maßnahme des Gesundheitsschutzes. </p>



<h3>Sach- und fachgerechte Reinigung</h3>



<p>Unter Einhaltung der<strong> allgemeinen Hygieneregeln</strong> sind sich Experten – darunter das <a href="https://www.rki.de/DE/Home/homepage_node.html" target="_blank">Robert Koch-Institut</a> (RKI) – einig: Eine<strong> sach- und fachgerechte Reinigung ist zum Schutz vor Corona ausreichend</strong> und außerhalb von Gesundheitseinrichtungen müssen in der Regel keine Desinfektionsmaßnahmen durchgeführt werden.</p>



<p>"Die entscheidende Frage ist daher nicht, Desinfektion ja oder nein, sondern wie häufig soll gereinigt werden", sagt Ilka Geske-Schumann, Diplom-Wirtschaftsingenieurin Reinigungs- und Hygienetechnik. Handwerksbetriebe sollten die <strong>Häufigkeit der Reinigung von hochfrequentierten Oberflächen erhöhen,</strong> um eine eventuelle Tröpfchenkontamination zu beseitigen. </p>



<p>"Gerade<strong> Kontaktflächen mit häufigem Handkontakt </strong>durch viel Publikumsverkehr müssen wesentlich häufiger abgewischt werden. Da reicht einmal täglich nicht aus." Das Risiko, sich durch Kontakt der Hände mit einer Oberfläche zu infizieren, hat sich durch die<a href="https://www.deutsche-handwerks-zeitung.de/corona-arbeitsschutz-maskenpflicht-im-betrieb/150/22776/402085" target="_blank"><strong> Maskenpflicht</strong> </a>weiter verringert. "Doch es schadet sicherlich nicht, bei hoher Kundenfrequenz stündlich die Handkontaktflächen zu reinigen", so die Expertin.</p>



<h2>Tensidhaltige Reinigungsmittel zerstören Lipidhülle</h2>



<p>Oberflächen und Türklinken sollten nur mit<strong> tensidhaltigen Mitteln</strong> gereinigt werden. "Dies bietet ausreichenden Schutz, da die <strong>Lipidhülle des Coronavirus</strong> durch Tenside sehr gut durchbrochen wird", erklärt Ilka Geske-Schumann.</p>



<p>Für eine ausreichende Oberflächenhygiene genügt es aber nicht, einfach nur öfter zu reinigen. "Die Reinigung muss unter <strong>Beachtung der guten Hygienepraxis </strong>stattfinden", sagt Ilka Geske-Schumann. Es darf nur mit <strong>frischen und sauberen Reinigungstextilien</strong> gearbeitet werden. "Es wäre ein Fehler, den ganzen Tag nur ein Tuch zu verwenden." </p>



<p>Ein einmal benutztes Tuch darf<strong> nicht wieder in die Reinigungslösung eingetaucht,</strong> ausgewrungen und weiter verwendet werden. Für eine ausreichende Hygiene heißt das: <strong>pro Fläche nur ein Tuch. </strong>Für die nächste Fläche oder die nächste Reinigung muss dann wieder ein frisches Tuch benutzt werden. </p>



<p>Auch<a href="https://www.deutsche-handwerks-zeitung.de/berechnungshilfen-richtig-lueften-in-buero-und-werkstatt/150/22776/407502" target="_blank"><strong> regelmäßiges und ausreichendes Lüften</strong> </a>des Ladengeschäfts, der Werkstatt oder des Büros trägt dazu bei, das Infektionsrisiko durch Oberflächenkontamination zu senken.</p>



<h2>Desinfektionsmaßnahmen von Fachbetrieb durchführen lassen</h2>



<p>Tritt in einem Betrieb ein Infektionsfall auf, <strong>muss die Erkrankung dem Gesundheitsamt gemeldet werden</strong> <a href="https://www.gesetze-im-internet.de/ifsg/" target="_blank">(Infektionsschutzgesetz).</a> In der Regel ist dann trotzdem nicht zu erwarten, dass behördlich<strong> Desinfektionsmaßnahmen</strong> angeordnet werden.</p>



<p>Dennoch sind beispielsweise im Nahrungsmittelhandwerk entsprechende Maßnahmen denkbar. Denn laut RKI könne es Sinn machen, Oberflächen zu desinfizieren, die<strong> häufigen Kontakt mit den Händen einer erkrankten Person</strong> hatten. Da Desinfektionsmaßnahmen jedoch nur wirksam sind, wenn sie sach- und fachgerecht durchgeführt werden, empfiehlt Ilka Geske-Schumann sie von einem<strong> Fachbetrieb des Gebäudereiniger-Handwerks </strong>durchführen zu lassen.</p>
	</div><!-- .entry-content -->

		<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">
		<div class="content-share">
						<div class="shariff" id="shariff-buttons" data-lang="de" data-twitter-via="si_shk" data-services='["facebook","twitter","xing","linkedin","whatsapp","mail","info"]' data-mail-body="Dieser Inhalt könnte für Sie interessant sein: {url}" data-mail-subject="Inhalt auf deutsche-handwerks-zeitung.de" data-mail-url="mailto:"></div>
		</div>

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:kontakt@deutsche-handwerks-zeitung.de?subject=Useranfrage+zu%3A+Hygiene+im+Betrieb%3A+Wie+Sie+Oberfl%C3%A4chen+richtig+reinigen"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; deutsche-handwerks-zeitung.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>							
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-163302 -->
					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3202148" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202148");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="hzm-ads-widget-15" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href="http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4464567&bid=13857409" target='_blank' class="clearfix">
                            <img class="w100 marg-bottom" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/06/DHZ_Native-Ad_HAIX-Connexis-Safety_Banner.jpg"  alt="nativead-out-haix-07-2021"/>
                        </a>
                                                                <a class="h4" href="http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4464567&bid=13857409" target="_blank">Der Schuh für mehr Power bei der Arbeit</a>
                                        <p>CONNEXIS Safety von HAIX ist der weltweit erste Sicherheitsschuh, der die Faszien im Fuß stimuliert und so für mehr Leistung und Wohlbefinden sorgt.<img src="https://adfarm1.adition.com/banner?sid=4240304&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4464567&amp;bid=13857410&amp;wpt=C&amp;ts=[timestamp]"></p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link"
                            href="http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4464567&bid=13857409" target='_blank'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>
<section id="hzm-ads-widget-10" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href="http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4484399&bid=13925210" target='_blank' class="clearfix">
                            <img class="w100 marg-bottom" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/06/DeutscheHandwerkszeitung_Native_Ad_in_300x200.jpg"  alt="teaser-nativead-in-webfleet-23-06-20-07-2021"/>
                        </a>
                                                                <a class="h4" href="http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4484399&bid=13925210" target="_blank">Digitale Lösungen fürs Handwerk: Mehr Zeit & Aufträge, mehr Geld</a>
                                        <p>Erfahren Sie, wie Sie Ihren Handwerksbetrieb mit Telematiklösungen effizienter aufstellen, mehr Aufträge in weniger Zeit abwickeln und dabei mehr Geld verdienen.<img src="https://adfarm1.adition.com/banner?sid=4240304&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4484399&amp;bid=13925212&amp;wpt=C&amp;ts=[timestamp]"></p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link"
                            href="http://adfarm1.adition.com/redi?sid=4240304&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}&kid=4484399&bid=13925210" target='_blank'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">DHZ IN DEN SOZIALEN NETZWERKEN</span></header>
<div class="textwidget custom-html-widget"><a href="https://www.facebook.com/deutschehandwerkszeitung" title="Deutsche Handwerks Zeitung auf Facebook" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/facebook_icon.png" alt="DHZ auf Facebook" title="Jetzt Facebook-Fan werden" width="18%">
</a>

<a href="https://www.instagram.com/deutsche.handwerks.zeitung" title="Deutsche Handwerks Zeitung auf Instagram" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/instagram_icon.png" alt="DHZ auf Instagram" title="Zu Instagram" width="18%">
</a>

<a href="https://twitter.com/DHZ_Handwerk" title="Deutsche Handwerks Zeitung auf Twitter" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/twitter.png" alt="DHZ auf Twitter" title="Jetzt Follower werden" width="18%">
</a>

<a href="https://www.pinterest.de/deutschehandwerkszeitung/" title="Deutsche Handwerks Zeitung auf Pinterest" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/pinterest-icon.png" alt="DHZ auf Pinterest" title="Zu Pinterest" width="18%">
</a>

<a href="https://www.xing.com/news/pages/deutsche-handwerks-zeitung-419" title="Deutsche Handwerks Zeitung auf XING" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/xing_logo.png" alt="DHZ auf XING" title="Zu XING" width="18%">
</a></div></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">Themenpaket: Coronavirus</span></header>
<div class="textwidget custom-html-widget"><a href="/kategorie/themen/coronavirus/"><img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/AdobeStock_323864095-300x200.jpg" alt="" width="300" height="200" class="size-medium wp-image-164039" /></a>
<p>
	Aktuelle Informationen und Hintergründe für Betriebsinhaber rund um die Corona-Krise.
</p>
<footer class="widget__footer"><a class="widget__more-link" href="/kategorie/themen/coronavirus/">Zum Themenpaket Coronavirus</a>
<a class="widget__more-link" href="/kategorie/themen/">Alle Themenpakete</a></footer></div></div></section>
<section id="hzm-ads-widget-9" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3202155" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202155");})</script>
                    </div>
                </div>
                </div>
</section>
<section id="hzm-newsletter-widget-2" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section><section id="text-3" class="widget widget_text"><div><header><span class="widget__title">Die neue DHZ ist da</span></header>
			<div class="textwidget"><p><strong><a href="https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-scaled.jpg"><img loading="lazy" class="wp-image-190748 size-medium aligncenter" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-206x300.jpg" alt="" width="206" height="300" srcset="https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-206x300.jpg 206w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-703x1024.jpg 703w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-103x150.jpg 103w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-768x1119.jpg 768w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-1054x1536.jpg 1054w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-1405x2048.jpg 1405w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-48x70.jpg 48w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-600x874.jpg 600w, https://media.deutsche-handwerks-zeitung.de/uploads/2021/07/DHZ-Ausgabe-13-scaled.jpg 1757w" sizes="(max-width: 206px) 100vw, 206px" /></a></strong></p>
<footer class="widget__footer"><a class="widget__more-link" href="/digitalausgabe/">› Jetzt auf Ihrem Mobilgerät lesen</a></footer>
</div>
		</div></section>
<section id="hzm-foreigncontent-widget-2" class="widget widget--sidebar-foreign-content">
    <div>
        <header>
            <span class="widget__title"> <img src="https://media.deutsche-handwerks-zeitung.de/uploads/2020/12/foreign_articles_hm.png" title="aktuell bei handwerk-magazin.de"></span>
        </header>
        <div class="widget__body">
            <ul class="sidebar-foreign-content__list">
                                    <li class="sidebar-foreign-content__item">
                        <a class="sidebar-foreign-content__link" href="https://www.handwerk-magazin.de/gebrauchte-e-fahrzeuge-guenstige-gelegenheiten/150/517/413585/" title="Gebrauchte Elektrofahrzeuge: Mit Förderungen und Steuervorteilen noch günstiger fahren" target="_blank">Gebrauchte Elektrofahrzeuge: Mit Förderungen und Steuervorteilen noch günstiger fahren</a>
                    </li>
                                    <li class="sidebar-foreign-content__item">
                        <a class="sidebar-foreign-content__link" href="https://www.handwerk-magazin.de/kommentar-im-wahljahr-2021-braucht-die-politik-macher-und-nicht-noch-mehr-selbstdarsteller/150/12/414525/" title="Kommentar: Im Wahljahr 2021 braucht die Politik Macher und nicht noch mehr Selbstdarsteller" target="_blank">Kommentar: Im Wahljahr 2021 braucht die Politik Macher und nicht noch mehr Selbstdarsteller</a>
                    </li>
                                    <li class="sidebar-foreign-content__item">
                        <a class="sidebar-foreign-content__link" href="https://www.handwerk-magazin.de/coronavirus-und-die-folgen-die-wichtigsten-fragen-und-antworten-fuer-handwerker/150/378/399889/" title="Coronavirus und das Handwerk: Die wichtigsten Fragen und Antworten" target="_blank">Coronavirus und das Handwerk: Die wichtigsten Fragen und Antworten</a>
                    </li>
                            </ul>
        </div>
    </div>
</section>
<section id="hzm-ads-widget-6" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3204293" class="adWrapper adtype_4 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204293");})</script>
                    </div>
                </div>
                </div>
</section>
	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-footermenue" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-127043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127043"><a href="https://www.deutsche-handwerks-zeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-127056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127056"><a href="https://www.deutsche-handwerks-zeitung.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-127061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127061"><a href="https://www.deutsche-handwerks-zeitung.de/agb/">AGB</a></li>
<li id="menu-item-127094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127094"><a href="https://www.deutsche-handwerks-zeitung.de/aboshop/">Abo-Shop</a></li>
<li id="menu-item-127108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127108"><a href="https://epaper.deutsche-handwerks-zeitung.de">e-Paper</a></li>
<li id="menu-item-127118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127118"><a href="https://www.deutsche-handwerks-zeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-127127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127127"><a href="https://www.holzmann-medien.de/media-sales/print/deutsche-handwerks-zeitung/">Media Sales</a></li>
<li id="menu-item-127134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127134"><a href="https://www.deutsche-handwerks-zeitung.de/newsletteranmeldung/">Newsletter</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" alt="" />
							<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo-agof.png" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="8562eccb8d">

		<div id="pum-165380" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:165380,&quot;slug&quot;:&quot;newsletter-registrierung&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-165380&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-165380&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-165380" class="pum-container popmake theme-165356 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<h2><i class="material-icons">mail</i> Deutsche Handwerks Zeitung Newsletter</h2>
<hr>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_48' ><div id='gf_48' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_48' id='gform_48'  action='/corona-und-hygiene-mit-einem-wisch-ist-alles-weg-163302/#gf_48' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_48' class='gform_fields top_label form_sublabel_below description_below'><li id="field_48_19" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><h2 class="h1">Keine Zeit? Kein Problem!</h2><img class="alignright marg-bottom hidden-small" src="https://media.deutsche-handwerks-zeitung.de/uploads/2021/03/newsletter-abonnieren2.png" alt="news"/>
<p>Informationsflut ade. Wir bündeln für Sie, was wirklich wichtig ist und geben Tipps, mit denen Sie sich und Ihren Betrieb noch besser machen. </p>
<p>Kostenlos von Montag bis Freitag - direkt ins Postfach. </p>
<p><strong>Exklusiv für Newsletter-Abonnenten: </strong>Nach erfolgreicher Newsletter-Anmeldung erhalten Sie kostenlosen Zugang zu unserem PDF-Whitepaper "Finanzen, Liquidität, Insolvenz: So bringen Sie Ihr Unternehmen sicher durch die Krise". </p>
<style>
.box.box--gray-lighter .ginput_container_email input {
margin: 0 !important;
}
.popmake-content .gform_wrapper {
margin: 0 !important;
}
</style></li><li id="field_48_3" class="gfield box box--gray-lighter no-marg gfield_contains_required field_sublabel_below field_description_above hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_48_3' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_48_3' type='text' value='' class='large'   placeholder='E-Mail*' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_48_7" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_7' id='input_48_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='hmm' /></div></li><li id="field_48_6" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_6' id='input_48_6' type='hidden' class='gform_hidden'  aria-invalid="false" value='1' /></div></li><li id="field_48_8" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_8' id='input_48_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='312' /></div></li><li id="field_48_17" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_48_17' >CAPTCHA</label><div id='input_48_17' class='ginput_container ginput_recaptcha' data-sitekey='6LfhTywaAAAAADvbU_EJWkNbRbpLhL9a4vI1WpZx'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_48_11" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Einwilligung<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_consent'><input name='input_11.1' id='input_48_11_1' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_48_11_1' >Ich habe die <a href="/datenschutzerklaerung-fuer-newsletter/" target="_blank">Datenschutzerklärung für Newsletter</a> gelesen und erkläre mich damit einverstanden.</label><span class="gfield_required gfield_required_asterisk">*</span><input type='hidden' name='input_11.2' value='Ich habe die &lt;a href=&quot;/datenschutzerklaerung-fuer-newsletter/&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung für Newsletter&lt;/a&gt; gelesen und erkläre mich damit einverstanden.' class='gform_hidden' /><input type='hidden' name='input_11.3' value='27' class='gform_hidden' /></div></li><li id="field_48_14" class="gfield gray gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><small>Bitte füllen Sie mindestens die mit * gekennzeichneten Pflichtfelder aus. <a class="more popmake-close pum-close" href="#" rel="noopener" data-do-default="true">Diesen Hinweis nicht wieder anzeigen</a></small></li><li id="field_48_9" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_9' id='input_48_9' type='hidden' class='gform_hidden'  aria-invalid="false" value='Anmeldemaske Website' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_48' class='gform_button button' value='Anmeldung absenden'  onclick='if(window["gf_submitting_48"]){return false;}  window["gf_submitting_48"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_48"]){return false;} window["gf_submitting_48"]=true;  jQuery("#gform_48").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=48&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_48' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='48' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_48' value='WyJbXSIsIjRhNzBhNmJmZWRkZTM1ZDY3YWUyY2U2N2VkMDc1NDRjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_48' id='gform_target_page_number_48' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_48' id='gform_source_page_number_48' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_48' id='gform_ajax_frame_48' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 48, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_48').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_48');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_48').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_48').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_48').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_48').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_48').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_48').val();gformInitSpinner( 48, 'https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [48, current_page]);window['gf_submitting_48'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_48').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_48').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [48]);window['gf_submitting_48'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_48').text());}, 50);}else{jQuery('#gform_48').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [48, current_page]);} );} );</script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.3.5' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' id='infinitescroll-js-extra'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","loadimage":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/infinitescroll.gif","loadingtext":"Lade ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/wpsolr-pro/wpsolr/core/js/jquery.infinitescroll.js?ver=22.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/shariff/shariff.min.js?ver=1626307200' id='hzm-portal-base-shariff-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=1626307200' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=1626307200' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=1626307200' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/themes/dhz/js/custom/custom.bundle.foot.min.js?ver=1626307200' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-07 23:24:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.5.3' id='gform_placeholder-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;render=explicit&#038;ver=5.7.2' id='gform_recaptcha-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"165350","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.deutsche-handwerks-zeitung.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-165380":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-165380"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-165380","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"normal","responsive_min_width":"0%","responsive_max_width":"800px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":165380,"slug":"newsletter-registrierung"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.deutsche-handwerks-zeitung.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 48) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script><script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [48, 1]) } ); </script>		<script type="text/javascript">
			( function() {
				function setCaptchaPostRenderListener() {
					jQuery( document ).on( 'gform_post_render', init );
				}
				function init() {
					setCaptchaPostRenderListener();
					var gfRecaptchaPoller = setInterval( function() {
						if ( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				}
				if ( window.jQuery ) {
					init();
				} else {
					gform.initializeOnLoaded( init );
				}
			} )();
		</script>

		
<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204301" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204301");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3204302" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204302");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3202158" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3202158");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3204292" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3204292");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="HD3AmK" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW-Aufruf -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
	var iam_data = {
		"st":"dhz", // site/domain
		"cp":"dhz-rc-wf-pe", // code
		"sv":"in", // Es wird keine Befragungseinladung ausgeliefert (bei "sv"). Mögl. Befragungseinladung bei "in" (AGOF-Teilnahme)
		"co":"kommentar", // comment
		"sc":"yes" // MCVD
	}
	$(window).on('load', function() {
		if (document.cookie.indexOf('DEVICETYPE=smartphone') > -1 || document.cookie.indexOf('DEVICETYPE=tablet') > -1){
			iam_data.st = "mobdhz";
			iam_data.sv = "ke";
		}
		iom.c(iam_data,1);
	});	
</script>
<!--/SZM -->
<!-- Ende IVW-Aufruf -->

<script>
	var lightbox = GLightbox();
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/dhz_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>
